Aller au contenu

Jack62

Alfistes actifs
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de Jack62

Previous Fields

  • Localisation
    95
  • Voiture
    159 2,4 jtdm Ti Q4 210cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Jack62's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  • One Year In Rare
  • Week One Done
  • One Month Later Rare

Recent Badges

  1. Salut, je ne pourrai pas te répondre en détail, je n'ai pas encore franchi le pas... Ca te permet (si je ne fais pas d'erreurs) de cibler d'où proviennent certains problèmes, d'effacer certains messages d'erreur, de réinitialiser ton ordi de bord après un entretien...
  2. Ceci expliquerait cela... Merci pour les infos ! J'espère être tranquille un bout de temps...
  3. Bonsoir, J'ai soudé les fils sur les cosses pour être sûr. Par contre, je n'avais pas compris à quoi servait les petits bout de caoutchouc livrés avec... (ils servent à l’étanchéité, mais je l'ai compris plus tard) De ce fait, j'ai mis du silicone pour éviter que l'humidité ne rentre... On verra bien... J'ai bien mis du WD40 spécial contact.
  4. Bon, problème réapparu, j'ai nettoyé, bourré un peu avec du papier d'alu dans le connecteur et mis un collier colson... Si avec ça, il recommence, je l'appelle Mac Gyver.
  5. Bonsoir, Merci, j'ai testé il y a quelques temps suite à un problème d'injecteur et personne n'a décroché, 2 jours de suite... Pourtant, le message du répondeur laissait penser qu'ils n'étaient pas en congé...
  6. Bon, à priori, ça a l'air de fonctionner (je crois e les doigts). J'ai retrouvé ma 159 ! Content. (donc problème de connecteur injecteur) Pour info, c'est ce modèle qui équipe ma voiture : https://www.ebay.fr/itm/263741262478
  7. J'ai acheté un nouveau connecteur, je vais couper les câbles tester avec un domino puis ressouder les fils par la suite... On verra bien, j'espère que c'est bien ça et pas des saloperies dans le gazoil...
  8. Re bonjour, Comment as-tu solutionné ton problème d'injecteur ? Cdlt, Jacques.
  9. Bonsoir, Merci pour la réponse... Je vais devoir investir certainement plus vite que prévu, le même problème est réapparu sur mon alfa...
  10. Logo avant changé aujourd'hui. Nickel ! Merci.
  11. Bonjour à tous. Récent acquéreur d'une 159 2,4 jtdm q4 Ti (ouf, enfin tout écrit...), je pensais partir serein en vacances cet été... Le retour ne fut pas des plus tranquille : arrêt pour faire un complément de plein, on redémarre après petite halte, et là le moteur broute, puis au bout de quelques mn, le tableau de bord s'illumine comme un sapin de noël... (VDC, ASR, Hill Holder...) Je cherche sur les forums, ça parle de boîtier électronique dans le tableau de bord, de problème de contact électrique au niveau des injecteurs, de capteurs sur la pédale d'embrayage ou de frein... J'ai essayé de regarder tout ça, pour les capteurs, j'en ai senti un au niveau du frein mais je ne pouvais pas faire grand chose, boîtier électronique n'en parlons pas, et pour les injecteurs, je sentais bien qu'en touchant le faisceau, ça semblait tourner mieux... Malheureusement, je n'osais pas tirer pour enlever et vérifier la fiche et pas de WD 40 sous la main. Bref, avec toute la petite famille dans la voiture, je suis rentré clopin-clopant avec les camions qui me doublaient régulièrement (la honte...) Une fois rentré (et soulagé), impossible de contacter alfa à Sannois (je comptais le voir pour mes entretiens) ça ne répondait jamais au tél (pourtant, d'après le message téléphonique, ils étaient ouverts), je me suis rabattus sur Alfa à St Maximin (rdv 1 mois plus tard... ça fait long et 180€ juste pour un diag !!!). Après discussion, on m'a conseillé un garage qui m'a fait un diag (c'était bien un problème de contact sur un injecteur, ouf !) Ma question : si je souhaite faire moi-même un diag, quel OBD me conseillez-vous ? Quel soft ? Est-ce facile à utiliser ? Si il y a des spécialistes... D'après certains messages lus ici, j'ai vu ça : https://www.outilsobdfacile.fr/interface-diagnostic-elm-327.php Merci pour vos réponses.
  12. Bonjour à tous, Petite question : si il y a des collègues dans le coin, connaissez-vous un bon garage/concessionnaire qui ne matraque pas et en qui on peut avoir confiance ? Je précise que je suis au nord du 95, limite 60... Merci d'avance à ceux qui me répondront.
×
×
  • Créer...