Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Alfa 4 Ever

Alfistes actifs
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de Alfa 4 Ever

  • Rang
    Visiteur
  • Date de naissance 16/05/1954

Contact Methods

  • MSN
    josuedangelo@hotmail.com

Previous Fields

  • Localisation
    Belgique
  • Voiture
    156 1.9 JTD
  1. Alfa 4 Ever

    Problème de démarrage alfa 156

    merci beaucoup Gregory pour ta réponse, je vais voir tout ca ... bon aprem a tous
  2. Alfa 4 Ever

    Problème de démarrage alfa 156

    Oui le témoin rste allumé , et ca fait le meme avec les 2 cléf ..... donc les premiere aide ca ne dois pas etre ca mais merci quand meme ... voila donc je suis toujour au point de déparre ... merci de m'aider Paolo bonne soirée
  3. Alfa 4 Ever

    Problème de démarrage alfa 156

    Salut merci de vouloir bien m'aider... J'ai été chez alfa, ils ont mis l'ordinateur ,mais ne voyent pas d'où vient le probleme, j'ai été chez un autre mecano , il a mis l'ordinateur aussi , et il ma dit que c'étais les codes de la clef ..ils a remis les codes , pendant 1 mois ca fonctionnais parfaitement et maintenant j'ai encore ce probleme ... je l'ai reportée chez le mécano , mais il ma dit que tt étais ok les codes n'avait pas changé , mais selement voila : le probleme persiste ! En tou j'ai dépenser 327 € pour rien ! sans compter le temps que cela ma pris ... et ma belle alfa maintenant démarre 1x sur 10 au premier coup et le reste du temps démarre apres 5 a 10 essais ... voila j'espere que vous pourrez m'aider à savoir quel est le probleme , car a force de faire cela je pourrais endomagé autre chose de la voiture (c'est ce qu'on ma dis au garage et chez alfa ...ex: la batterie , ou autres...) merci Bonne journée Paolo
  4. Alfa 4 Ever

    Problème de démarrage alfa 156

    Salut , maintenant que je me suis présenté, Pouvez-vous m'aider car j'en ai grand besoin merci beaucoup Bien à vous ! Bonne soirée
  5. Alfa 4 Ever

    Problème de démarrage alfa 156

    Oui excuse-moi ... maintenant je l'ais fait pourriez - vous m'aider ? merci PS: mon alfa démarre mais apres 5 voir 10 essai....
  6. Bonjour a tous , Je me presente , Paolo 53 ans je suis de La Louvière (BE) J'ai une 156 1.9 JTD Elle est Bleu foncé/noire. J'ai 195 000 km avec mais c'est une super voiture , et j'espere ne pas la changé mais si le probleme que j'ai persiste je serais obligé.. <_< Je suis très content de faire parti du forum A bientot sur le forum
  7. Bonjour, j'ai une alfa 156 JTD année 2000 La voiture tarde à démarer on suppose que cela pourrait être un problème de code, Que faut -il faire pour résoudre ce problème? Merci de bien vouloir répondre
×