Aller au contenu

colo1

Alfistes actifs
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de colo1

Previous Fields

  • Localisation
    38
  • Voiture
    159 150 cv

Visiteurs récents du profil

1 451 visualisations du profil

colo1's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  • Week One Done Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

  1. Rebonjour à vous Maintenant histoire d’apporter ma contribution je vais faire une synthèse des liens qui fonctionnent encore cela évitera les 2 à 3 jours de recherche au prochains. Je vais aussi faire référence à des forums extérieurs si je ne respecte pas les règles pardon d’avance au modérateur qui me censurera de droit. Voici déjàr le mode d’emploi pour la Mise à jour du Firmware V 12.3 1) En voiture éteindre le Connect à partir du bouton on / off. 2) Insérez la mise à jour de logiciels et attendre l'apparition de la fenêtre "CD erreur". 3) Éteignez le Connect à partir du bouton on / off. 4) Après un moment allumer le Connect avec le bouton d'alimentation. 5) L'écran affiche le message: "Flasher PROGRAMME" avec la séquence des opérations qui se déroulent. 6) Appuyez successivement et rapidement sur les boutons suivants: 3-4-5-6 du contrôle bas puis sur le bouton d'avance rapide, au dessus. 7) Un double allumage flash sur l'écran confirme la séquence de reconnaissance. 8) Après quelques secondes, la séquence des opérations est mis en œuvre pour le chargement de la mise à niveau. 9) Le CD est éjecté automatiquement: oter le. 10) A la réapparition du logo de la voiture, éteindre le connecter avec le bouton on / off. 11) La transaction a été réalisée: le Connect fonctionne. Dans le cas où, pour une raison quelconque (par exemple, l'introduction de la séquence clé erronée), le processus de mise à niveau échoue, le système arrête et redémarre automatiquement sans afficher le logo de la voiture. Dans cette situation (avec écran noir) entre la séquence de touches du point 6) et attendre l'apparition d'un message d'état mise à jour; dans ces situations, l'affichage peut être retardée de quelques secondes. Par la suite, le dispositif se répétant deux fois la séquence de mise sous tension / hors tension, puis sous tension. Il faut recommencer à partir de l'étape 4). ----------------------------------------------------------------------------------------------------------------------------------- J’ai organisé les liens par Tutoriel d'origine avec les références afin de rendre à César ce qui lui appartient Du coup il y a des fichiers qui sont redondants mais certains disparaitrons peut être avant d’autres. Premier Tuto : http://www.alfaromeo-online.com/forum/topic/34737-carte-france-2013-2014-nit-g2-alfa-159-ou-nit-g1-alfa-159-avec-la-mise-%C3%A0-jour/ FIRMWARE_Connect_Nav_V.12.3_ALFA_ROMEO.iso : Antinomique-159 le 22/07/2014 page 2 http://dl.free.fr/moIIiGPTV mot de passe :=> Bordeaux PAS BESOIN DE NOM D’UTILSATEUR Langue pour la voix en français après mise à jour Antinomique-159 le 08/09/2015 page 8 http://dl.free.fr/gqSZ4RcK1 + Mot de passe => langues + PAS DE NOM D’UTILISATEUR France 2014-2015 fichier rar à décompresser Antinomique-159 le 27/04/2015 page 5 http://dl.free.fr/h5WSr1anE + Mot de passe => france + PAS DE NOM D’UTILISATEUR Espagne / Portugal.CD 2013/2014 Antinomique-159 le 13/04/2014 page 1 http://dl.free.fr/v1dBlBzze mot de passe: => sienne + PAS DE NOM D’UTILISATEUR 2eme Tuto Premier lien actif page 18 : http://www.alfaromeo-online.com/forum/topic/22364-mise-a-jour-firmware-nit-g1-alfa-159/?page=18 Langues : Antinomique-159 le 26/11/2014 page 18 http://dl.free.fr/nX3akfoBy mot de passe: Langues + Pas de nom d’utilisateur Firmvare 12.3 : Antinomique-159 le 12/03/2015 page 21 http://dl.free.fr/mL7oI5AkC mot de passe => NUOVO + Pas de nom d’utilisateur Antinomique-159 le 12/03/2015 page 22 Firmvare 12.3 : http://dl.free.fr/mMLEy3EJ6 mot de passe => firmware + Pas de nom d’utilisateur Instructions. : http://dl.free.fr/macNikPw2 mot de passe => instruction + Pas de nom d’utilisateur NAVTEQ_RT3_FRANCE_14-15.rar" Antinomique-159 le 22/03/2016 page 24 http://dl.free.fr/ihUd83A1T mot de passe => cartedenavigation + Pas de nom d’utilisateur Ce fichier être décompresser avec winRAR pour récupérer le fichier iso España Portugal 2013-2014 Antinomique-159 le 25/03/2016 page 24 http://dl.free.fr/v7S6BxTx2 mot de passe => RealMadrid + Pas de nom d’utilisateur A présent des liens vers d’autres forums si cela est autorisé sinon pardon au modérateur Un Forum sur les 307 P.....T : Carte France 2016-2017 Fonctionne sur mon GPS alfa 159 V12.3 Un forum polonais je crois : http://www.forum.alfaholicy.org/159_brera_brera_spider/34921-pojawily_sie_nowe_mapy_2010_2011_connect_nav_-30.html?language=en page 30 on trouve des liens vers des fichiers Europe 2016 , tous ne fonctionnent pas mais sont actif à cette date : Italie / - Allemagne / Benelux (NL)/ Europe de l’est/ Eu Centrale/ Eu Ouest Je ne sais plus comment je suis tombé sur cette archive https://onedrive.live.com/?authkey=!AIQ9oCGrrLzhVGA&id=9C8ADE066B0BACE0!262&cid=9C8ADE066B0BACE0 Firmware 12.3 et Setup pour les langues Ces fichiers sont au format RAR à décompresser avec Win RAR. Site Passion-Alfa :http://www.passion-alfa.fr/viewtopic.php?t=1377 Firmware v12.3 : http://dl.free.fr/mhIzo1krP : mot de passe => Passion-Alfa CD changement de langue : http://dl.free.fr/gLoP5amcV mot de passe => Passion-Alfa Voila bonnes mises à jour
  2. Bonjour à tous Ma titine de 2007 et 247000 km ayant obtenu le droit de rouler 2 ans de plus, grâce à vous je lui ai offert une mise à jour du GPS. En faisant le tour des différents tutos et sujets de ce forum … et d’autres j’ai donc mis en place la version 12.3 avec carte France et Italie 2016 Un grand merci à vous et surtout à Antinomique-159 en particulier pour sa disponibilité. Voici un retour d’expérience de ma mise à jour Pour la gravure du fichier sur CD-R (Sony), par sécurité j’ai baissé au maximum la vitesse à x4 pour mon logiciel Roxio easy Media creator 10. Petite info pour choisir x4 il m’a fallu faire le réglage sans le CD engagé sinon il ne proposait minimum X8 Pour les non initiés: Il faut utiliser la fonction Graver un CD à partir d'une image ISO et non pas copier le fichier Iso sur le CD Mise à jour du Firmware J’ai suivi la procédure d’introduction du CD mais quand la séquence s’est lancée je n’ai pas réagi assez vite pour taper le code et je me suis retrouvé avec le problème décrit par beaucoup: 2 boucles d'initialisation de la procédure puis écran vert (pas noir) sans mise à jours avant extinction Je confirme que la procédure des 10 secondes sur le bouton On/Off ne permet pas d’éjecter le CD (dans mon cas en tout cas) Par contre en relançant la procédure sans la clé, je n’ai pas le temps de saisir le code car le poste relance très vite une deuxième lecture avant de s’éteindre. Pour ma part j’ai réussi avec le contact enclenché et j’ai saisi 2 fois le code car en faisant très vite (comme précisé dans la notice) il n’a pas clignoté la première fois mais semble avoir réagit après affichage de la ligne downloading Software….. in progress ATTENTION selon les posts on voit le code 3-4-5-6-9 le 9 fait en fait référence au bouton d’avance rapide en haut à droite il est référencé 9 sur une photo d’un autre Forum : http://www.passion-alfa.fr/viewtopic.php?t=1377 Pour la langue j’ai utilisé mon CD Setup d’origine Il faut bien le mettre qu’ au moment demandé sinon échec. J’ai changé de langue comme conseillé pour forcer la mise à jour mais cela ne semble pas forcement nécessaire lors de mes essais suivants. Pour ma part la dominante bleu de l'écran détonne un peu avec le rouge du tableau de bord mais on profite des dernières cartes sur 1 seul CD et aussi des RT3 des Peugeot et de quelques améliorations dans la présentation. Je confirme que les CD de la version NIT G1 fonctionnent toujours j’étais sur la version 2009 La fonction Mute du GPS est restée fonctionnelle chez moi contrairement à ce que précise Antinomique-159 Important pouvoir faire taire la madame du GPS surtout quand on connait le début du trajet. Voilà un grand merci à vous
  3. Bonjour effectivement il faut s'habituer au moteur et le type de trajet influence énormement la conso. Actuellement je ne fais que des trajets de moins de 10 km autour de chez moi en colines et je suis à 8,7 en roulant pepere <2000 tours dans les rapports intermediaires Je fais du 6.5 sur mes semaines de travail avec 130 km par jour et plus de route. alfa +
  4. Bonjour Je n'ai pas precisé mais je suis en 16" Il est certain que cette conso ne s'inscrit pas dans une conduite sportive. Si on cherche à laisser celui de derriere à 50 m au demarage on passe vite au desssus de 8L. Avec son poids il faut rester modeste car même certaines petites voitures demarrent plus fort. c'est après la 3° qu'on peut jouer mais vers chez moi il n' y apresque plus possibilté de dépasser donc on est obligé de suivre le train. C'est marrant comme il n'y a personne en face dans les virages et toujours une voiture pour couper le ligne droite en 2 et empecher de depasser. Mais quand même si on joue tire les rapports on passe là où beaucoup n'y pensent même pas. C'est plaisant à comparer de ma 21 sans turbo de 480 0000 Km. Plus besoin de coller au cul pour profiter d'une porte ouverte. Je trouve d'ailleurs que la boite ne suit pas les montées en regime. il faut prendre son temps ou forcer. Idem pour retrograder si on est trop haut elle force à moins de revenir au double debrayage. PS dans mon post précédent achat du vehicule à 24000 Km et écart ODB /Reel 0.4 L. J'avais tendence à laisser mourir en roues libres à l'approche les carrefours ,rond ponts ou sur les longues fin de route en déceleration. J'ai constaté que si le nombre de tours descend plus bas la conso ODB baisse moins vite en roue libre. Il doit y avoir une coupure d'injection qu'il n'y a pas en roues libres. Alfa +
  5. Bonjour à tous Avec une 1.9 JTDm 150 ch berline 37000 km je pense ne pas être loin d’un record. Pour les vacances de pâques aller retour Italie par voie rapide et autoroute mais en suivant un Scénique qui ne passait pas les 120 je suis descendu à 5.6 et même 5.5 j’ai les photos. Vitesse moyenne 78 Km/h après 620 Km 1100 km avec un plein et un bouchon de 40 mn environ sinon 1200 annoncé et réalisable. Sur l’ensemble du voyage 2000 km à 2 limité 120 + 500 km en montagne et 400 sur autoroute seul 140km/h la conso moyenne à été de 6.1 L +0.1 pour conso réelle. Actuellement en roulant tranquille 6.3/ 6.5 ODB avec quelques accélérations sur route et 6.2 avec 1/4 de trajet autoroute je pars tôt pour éviter les bouchons donc vitesse basse 115 environ. J’en suis à 43000 km et depuis Novembre 24000 km j’ai constaté un écart de 0.4 l par temps hivernal. Il est évident qu’elle n’aime pas les relances donc petites routes ronds points et village ne sont pas pour aider la conso mais elle sait être raisonable vu sont poids. Particularité l'ecart ODB/ Reel est de +0.1 en moyenne pour le réél mais il était de 0.3 à l'achat ( 24000 km) a+ colo1 :
  6. colo1

    Véhicule de location

    Bonjour Avant d'acheter ma 159 je suis allé voir BMW et ils avaient des occasions recentes. Avec photocopie de la carte grise pour info assurance j'ai reherché la société propriétaire (le nom faisait penser à une imprimerie) differente de l'utilisateur qui était masqué par un coup de feutre. Après passage devant un Halogene j'ai identifié un Europcar de la région . En fait il s'agit d'une société de BMW qui reloue ses vehicules à des sociétés de location. Il doit sans doute y avoir le même systeme pour Alfa. Mon garage m'a bien expliqué qu'il s'agissait de voiture de location (peut être parce que je lui est demandé ) mais je ne crois pas que cela était indiqué sur le bon de commande. En tout cas l'avantage est un vehicule remis à neuf et pour l'instant pas de problème si ce n'est la boite qui semble un peu dure et lente en syncho mais je crois que c'est normal d'après d'autres post ( dommage pour suivre la monté en regime) 159 150 ch achetée à 24000 km et depuis 11000 de plus en 5 mois conso ODB 6.6 et 6.7 réelle et que du plaisir.
  7. Le problème de tremblement du levier de vitesse est souvent lié à un problème de silentbloc mais si ce n'est qu'en 3° il faut peut être envisagé un souci dans la boîte. Pour le support carte SIM il faut sans doute aller chez alfa pour si petite pièce (pas de marché pour la concurrence) ou faire les casses en cherchant une épave avec le même GPS.(à condition qu'i soit irrécupérable sinon démonté pour la revente) Pas de chance pour ton CD c'est justement celui qui me manque. 11.6 c'est beaucoup mais vu la vitesse moyenne ne tu doit faire que de démarrages et de nombreux arrêts au feux ou bouchons. Il est très difficile de comparer des consommations en ville. Surtout si en plus tu as des dénivelés ou du plat c'est facilement 30% de plus. mais cela ne semble pas très bon pour le FAP.
  8. Bonjour Je ne pense pas que le commodo régule en interne quoi que ce soit. Il établit des contactes. La temporisation doit se faire éléctroniquement ( integrée au moteur d'après ce que dit ton mecano). Si comme dans le premier message les balais ne reviennent pas après arrêt au commodo cela peut être un fusible de l'alimentation de retour qui est grillé. cela m'est arrivé sur une autre marque de voiture. Sur ce modele les 2 vitesses intermediaires du ventilateur de chauffage étaient liées à des resistances qui avaient grillées. La vitesse max était un branchement directe. Il doit y avoir quelque chose de ce genre mais avec une régulation électronique plus difficile à réparer ( échange) Bon courage.
  9. Très vrai j'ai d'ailleurs souvenir d'une incursion en Suisse vers la frontière Allemande et Autrichienne. La limitation autour du lac était de 30 Km/h presque tout le long et je ne quittais pas le retro des yeux au cas où un vélo voudrait doubler.
  10. Felicitations pour ce record mais ton ODB est il encore juste après modif par le boitier ? Tes 200 kM sur route ou autoroute ? Quelle est la ref de ce petit bijou ?
  11. Salut à tous et merci de vos réponses. Pour l'indice de cetane d'Esso je verifirais il doit être indiqué sur la pompe. Et je suis plutôt d'accord sur le gain qualitatif des GO Haut de gamme. Pour l'effet anti mousse c'est pour cela que je compare après 2 pleins du même type et à raz bord. 7.4 L pour un 210 Cv c'est super bon actuellement 600 km à 6.6 ODB donc 7 à 7.1 pour un 150 Cv Je suis le seul avec un ODB optimste mais ma myenne est de 63 contre 56 il me semble les autre fois ( il y à moins de monde sur la route). Par contre je n'ai toujours rien remarqué concernant le FAP( faut bien regarder un peu la route de temps en temps) et je n'ai pas de perte de puissance olors qu'il devrait saturer d'après vos fréquences de régénération. Il n'y a pourtant pas eu de série sans FAP.
  12. C'est vrai qu'à l'approche de 0 degré j'ai constaté la même augmentation et aussi un jour très pluvieux
  13. Bonjour et bonne année à tous Heureux conducteur d'une 159 -150 cv de 2007 30000 km depuis 2 mois je suis un peu surpris de la fiabilité de vos ODB. Personnellement je rajoute 0.4 à 0.5 l /100 Km sur le calcul à la pompe. Après 6000 km je pense raisonnable de parler de 7l/100 réels pour un trajet cool route 2/3 / 1/3 autoroute et peu de ville 6.5 en ultra cool ou pour la semaine de la tout saint avec plein de petits hommes bleus à chaque carrefour ( ils avaient même trouvés des nouvelles planques). Sur route uniquement la conso augmente un peu car elle n'aime pas les changements de rapports (route vallonnée et village) le poids se fait sentir à chaque relance même sans écraser le champignon et les quelques lignes droites sont le seul moment pour dépasser et se faire un peu plaisir sans excès donc peu de régulateur. Par contre sur autoroute en partant tôt pour éviter les bouchons je ne suis pas pressé et en restant en dessous de 120 j'ai même vu quelques minutes l'ODB afficher 6.1 à mi réservoir donc 6.5 en réel. Je me suis d'ailleurs rendu compte que mon trajet était en faux plat car le matin je fais moins de 6l en stabilisé et près de 7 au retour sur un trajet que je voyais pratiquement plat. Je ne pensais pas que l'écart était si important. Concernant la régénération FAP j'ai beau regarder l'ODB je n'ai encore rien remarqué sur 6000 Km alors quand je lis certains qui en ont 3 par plein je suis surpris. A combien montent les tours aux ralenti et les pics de conso constatés en roulant sont ils du genre + 5l/100 pour être vraiment perceptibles ou inferieurs à 1 litre donc inaperçu si pas sur régulateur ? Si possible j’ai une station Esso sur mon chemin qui fait des prix équivalents au supermarché pour un GO standard sinon c’est dur Carrefour Auchan ou Inter au choix. Ceux qui ont essayé du total ou shell ont il constaté une réelle différence en dehors de la disparition des à coup pour certains (bien que sur un autre topic il se dit que ces carburants haut de gamme augmentent le problème) le gain de consommation vaut-il la différence de prix car je n’ai pas de souci moteur pour le moment en tout cas et ma R21 à frôlé les 500000 km avec du GO ordinaire ( je sais on ne peut pas comparer les serviettes ..... mais attention à celui qui dit du mal des 21 ou des 504 )
×
×
  • Créer...