Aller au contenu

PHILIPPE54122

Alfistes actifs
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de PHILIPPE54122

  • Rang
    Impression
  • Date de naissance 26/05/1964

Contact Methods

  • Website URL
    http://philippe.grandmaitre@cegetel.net
  • ICQ
    0

Previous Fields

  • Localisation
    BACCARAT
  • Voiture
    GTV 82,156 et 166 2,4 JTD
  1. Bonjour Bob 166, j'ai reçu hier matin un colis mais il me manque un silent bloc de rotule. Sur le suivi il y avait 2 réf malgrés qu'il restait de la place dans le carton peut etre une reduction de frais de port? Pour les silents blocs de rotules tu n'as pas trop galéré pour les changer?Ceux des bras une fois démontés j'ai vu qu'il fallait percer le caoutchouc et scier la douille puis montage des nouveaux a la presse mais je n'ai franchement pas regardé l'accessibilité des 2 fusées enfin une fois par terre il faudra bien y arriver mais si tu avais un retour d'expérience cela me guiderait . Bon W.E
  2. Bonjour à tous, j'ai moi aussi un probleme de train arriere balladeur donc j'ai acheté les 6 silents blocs sur le site silentblocks.com .Je les attends ce mat il etaient sur Roissy au suivi de commande. Peut etre ai je mal compris mais darkangel tu dis que c'est de la merde?parles tu des pieces provenant de ce site ou d'un autre ? peux tu stp me repondre car je vais bientot les changer ,enfin des que je le peux. J'ai acheté cette auto a 120000 kms et dans les factures fournies par le precedent proprio cette reparation n'apparait pas et maintenant je totalise 200000 kms avec une tenue de route plutot desastreuse sur certain revetement.Je pense que les neufs devraient ameliorer le comportement. Cordialement
  3. Bonjour gasogas,pourquoi ne m'as tu pas repondu plus tot? figures toi que j'ai fait l'acquisition d'un autoradio d'occas et que apres l'avoir installé ,meme comportement pas de bol ! Du coup j'ai retesté mon circuit et ... j'avais un defaut de masse sur la portiere arriere conducteur .Donc j'ai laissé mon installation ainsi mais maintenant j'ai un ensemble autoradio et ics en rab.Si toutefois cela peut interesser quelqu'un ? par contre je n'ai pas de code ICS mais moi ce que je cherchais c'etait l'autoradio . Cordialement merci ,dommage que j'ai ete trop vite pour acheter de l'occase mais mais sur le forum ils parlaient de circuit cta je crois ou comme le dit "antinomique" un condo ce qui aurait plus que probable au vue du comportement de a sono .Encore merci .Cordialement
  4. Bonjour,desole de te repondre avec retard.Je m'apprete a acheter un autoradio d'occase afin de le permuter mais il semble bien que ton hypothese de condo hs soit exact ce qui expliquerait le craquement dans les hp gauches lors de la mise ou l'arret du contact.Merci pour ton info Je rendrais compte de ma reparation.Cordialement
  5. Oui oui,merci j'aurais tant aimé que ce soit cela ,de plus quand je balance a gauche toute et que j'augmente le volume les enceintes droites satturent ce qui je pense doit etre normal
  6. Bonjour à tous, je possede une alfa 166 2,4Jtd de 2003 equipée de ics avec gps telephone et lecteur cd dans le coffre. Depuis quelques semaines je n'ai plus de son dans les enceintes gauches.J'ai démonté l'ensemble console afin de controler le cablage .Tout est connecté correctement et j'ai testé le cablage sortie autoradio vers les enceintes qui repond normalement, donc la connectique est correcte.Cependant lorsque je met le contact ou je l'arrete un leger gresillement sort des enceintes gauches mais en écoute aucun son .Je pense que cela vient de l'autoradio? Je desirais savoir s'il etait possible de changer que celui - ci seul car je ne desire pas investir dans un ics complet.Mon autoradio est Becker IDIS BE2508 et je pensais peut etre en trouver un d'occase dans une 166 non equipé du gps etc....ou peut etre pourriez me renseigner sur la possibilité d'utiliser mon auto sans autoradio le temps de trouver un electronicien pour le réparer. Cordialement
  7. Bonne et heureuse Annee 2010 Merci de vos reponses , j'ai pris contact avec mon concessionnaire il faudra que je lui porte l'auto pour controler le train arriere . A sa connaissance la 166 contrairement au 147 et 159 n'ont pas de problemes du a un mauvais reglage mais il vaut mieux controler.Pour les pneus je vais en commander de nouveaux (Semperit) j'en suis satisfait sur ma 156.Pour ce qui etait de la temperature ext,elle etait positive de toute maniere le voyant de d'esp n'etait pas allumé donc l'auto ne regulait pas des defauts de trajectoire. En attendant mes nouvelles montures je vais transferer mes roues av a l'arriere voir si toutefois les pneus y sont pour quelque chose mais le chef d'atelier pense qu'il y a certainement un probleme de reglage car par temps sec il est vrai que l'auto reagi au passage de plaque d'egout et de chaussee un peu deformée.A suivre de toute maniere on commence une nouvelle annee il reste 365 jours pour resoudre ce soucis.Cordialement
  8. Bonjour à tous, Voici ce qui m'arrive avec mon alfa 166 acquisse en avril 2009 d'occasion.Lors de son achat l'auto etait equipe de pneus arrieres a la limite donc j'ai remplacé ceux ci par des Semperite que j'ai monté a l'avant et donc permute les roues avants a l'arriere.Les pneus sont des Fate eximia R620.Le soir de noel je roulais sur une chaussée bien trempée et soudain le vehicule s'est mis a tanguer de l'arriere ,j'avais deja remarque que lorsque la chaussée etait mouillé et que je roulais sur les passages pietons donc a 50 km/h environ l'arriere me donnait l'impression de bouger mais l'autre soir c'etait tout de meme impressionnant.Est ce que l'un d'entre vous a t'il deja connu ce corportement ou peut etre me donner un avis sur ces pneus car par temps sec je ne ressent rien de telle. Lauto a bientot 150000 kms cela peut il provenir de l'usure des amortisseurs? Merci de me donner vos avis Cordialement
  9. Merci de votre accueil,dés que j'aurais compris comment importer des photos , je les ferai apparaitres mais pour faire une photos d'ensemble de mes 3 autos il faut que je repare ma 156 ,apres le changement des coussinets de vilebrequin ,un bruit metallique persiste et apres deculassage il apparait qu'un des pistons a un jeu important . Renseignement des tarifs chez mon concessionnaire :~ 270 euros pieces X 5 car je pense qu'il vaut mieux les changer tous.Je suis donc a la recherche d'un fournisseur de pieces de qualite a un prix plus attractif afin de remonter cette auto qui equipé d' une puce me procurait enormement de plaisir dans les cols qui me separe de l'alsace. Le GTV est plus un achat cou de coeur car j'en possedait un serie "GRAND PRIX" dans les années 80/90 .Elle roule tres bien mais je ne veut pas trop la brusquer grand mére,le fait de pousser la porte du garage me procure deja bien du plaisir.Pour la 166 , comme je les lu dans le forum c'est une autoroutiere confortable et qui j'en ai pas trop abuser possede une tenue de route!!! mais qui n'est pas aussi bien adapté en montagne que la 156.Si toutefois vous possedez une adresse... Cordialement
  10. Bonjour à toutes et tous, Je suis Philippe nouvel inscrit, la quarantaine sonné .Je reside en Meurthe et moselle (Baccarat). Propriétaire d'une Alfa GTV 2 litres de 1982, d'une 166 JTD recemment acquise et d'une 156 2,4 JTD dont le moteur devrait subir un rajeunissement (piston usé) A toutes et tous mes salutations d'Alfiste
×
×
  • Créer...