Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'aide au stationnement'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

1 résultat trouvé

  1. Bonjour, Bonsoir amis alfistes voila, je suis l'heureux détenteur depuis 1 semaine d'une Alfa Romeo 159 berline Distinctive 1.9 jtdm 120ch de 2007, obtenue d'occasion suite à la vente de ma 156, je l'ai acheté en sachant que il y aurait des petite bricoles a faire, je m'explique - pas de feux de recul - problème radars de recul - pas d'ouverture de coffre depuis la télécommande, ou le plafonnier, - problème de veilleuse arrière droit en détails = j'ai changé l'ampoule, vérifié le contacteur sous le moteur en débranchant puis le rebranchant puis le Biiip continu du radars de recul..mais rien donc le contacter n'est pas mort? j'ai mis le support d'ampoule en mettant celui de mon ancienne 156 mais rien pourtant il y a 3 broches comme la fiche de ma 159 mais surement imcompatibilité, j'ai mis du nettoyant contacte mais rien, mê²me problème pour la veilleuse qui se trouve sur le même support du feux de recul mon beau père a une 159 SW lui tout fonctionne, j'ai regardé l'emplacement des fusible dans le coffre on a les mêmes dispositions depuis que j'ai completé deux ou 3 fusible manquants (je pense que je vais acheter un support d'ampoule pour voir si sa peut debloquer.. mon beau pere ne veut pas qur je touche a un de ses composanst... Pour les radars bah quand je met la marche arrière sa fait un biip long et c'est ecrit a l'ODB "aide au stationnement indisponible" en achetant la voiture le proprio m'avait dit que un etait tombé dans le parchoc avant et une volé apparament, j'ai retrouvé le premier dans la grillée sous la calandre toujours branché je l'ai remis a on emplacement mais il ne sonne pas lorsque je me met devant avec la marche arriere activée, pareil ceux de derrière ne font pas bip bip... j'ai commandé 2 capteurs sur eBay mais dois-je les changer tous? Pour le coffre il s'ouvre avec le petit cordon noir sous le siège passager coté conducteur, mais avec la clé ça ne marche pas et ni avec le plafonnier, mon beau père pense que c'est le mécanisme du coffre a démonter, (je précise que tout les fusible a coté du volant sont en état j'ai tout vérifié) PLEASE j'ai vraiment de votre aide, car je me gratte la tete 😕 mais sans succès ya 168 page sur le forum dedié a la 159 mais j'ai parcourue que 80page sans trouver...merci a vous!
×