Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'xenon'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement National ARO 2018 les 19 et 20 Mai
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale AlfaRomeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté AlfaRomeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • FIAT
    • Lancia
    • Maserati & Ferrari
    • Actualité Sportive du Groupe
  • Petites Annonces AlfaRomeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'AlfaRomeo-Online
    • Offres réservées aux membres actifs

Calendars

  • Community Calendar

3 résultats trouvés

  1. Bonjour, J'ai acheté ma voiture il y a presque 3 mois. J'ai réglé pas mal de petit souci par moi-même et grâce aussi au forum. Je suis en train de m'attaquer au problème que je rencontre avec mes feux xénon d'origine. Depuis le début, j'ai toujours trouvé qu'il n'éclairait pas beaucoup, en fait je ne vois presque rien en pleine nuit. Je précise que les xénon s'allument normalement. Pas de scintillement, pas de clignotement, juste une intensité qui semble faible. Première chose surprenante, mes xénon ne font pas de phase d'initialisation du faisceau à l'allumage (c'est-à-dire aller en bas puis en haut, puis en position calculé par l'assiette). Est-ce normale ? En scrutant, les capteurs d'assiettes AV et AR, j'ai remarqué le capteur AV n'avait plus de biellette. Apparemment, sa manivelle a été bloqué par l'ancien proprio avec une petite barre rajoutée pour fixer un réglage. J'ai donc virer cette petite barre pour laisser la manivelle libre de toute réglage en attendant de trouver une biellette. Sans résultat ! Toujours pas de correction d'assiette. Le faisceau ne bouge pas à l'allumage. Deuxième chose surprenant, j'ai branché multiecuscan pour faire un diag sur les xénon, j'arrive à me connecter sur le xénon droit mais impossible de se connecter sur le xénon gauche qui me permettrait de tester la position du moteur pas à pas des xénon. En effet, le xénon gauche est le xénon maitre et le droit est le xénon esclave. La partie "Actionneurs" de reglage des moteurs d'assiette se trouve sur le xénon gauche. Quelqu'un a t-il déjà été confronté à ce problème ? Je pense à un problème de ballast sur le xénon gauche. Mais, je n'arriver pas à expliquer pourquoi le xénon s'allume sans problème (mis à part une faible intensité). Peut-on inverser les ballast gauche et droit pour faire un test croisé ? Merci pour vos réponses.
  2. Bonsoir les alfistes. j'ouvre ce sujet pour lancer un débat sur ce qui va remplacer/concurrencer les kits xénon actuels. Etant éclairagiste depuis 8 années maintenant, je viens tout d'abord exposé ce nouveau système de kit plug and play et éventuellement, d'avoir des retours pour ceux et celles qui seraient tenté d'en acquérir. Il y a plusieurs modèles de 25 a 40 w par ampoule, avec refroidissement pour la dissipation de chaleur. Il y a quelques vidéos qui circules sur le net, par exemple celle ci : http://www.youtube.com/watch?v=-E-rvRRR3W4 Un montage sur une Au... A4 désolé j'ai pas trouvé Alfa pour le moment D'après mon expérience d'éclairagiste, je pense que pour le moment, un kit xénon restera devant en flux lumineux ( 3000 lumens contre 2200 pour du 25W Led) Mais j'ai trouvé un kit donc en 2x40 w (2x20w par lampe) a 5000 lumens, que je vais commandé a la fin du mois. La ou je reste retissant, c'est sur les zones d'ombres d'émission (une halogène h7 ou xénon h7 diffuse sur 360 degrés dans le réflecteur) alors qu'une led sera légèrement plus faible sur les cotés (une led en dessous et une au dessus *voir photo). Niveau tarifs, les premiers kits tournent autour des 50 euros allant jusqu'à une centaine d'euros. Avantage de ces kits: allumage instantané, durée de vie encore plus longue, pas de parasites dans l’électronique du réseau CAN (oui l'impulsion a l'allumage du xénon est très mauvaise du aux 22 000v et pas loin des 80 ampères...) Température de couleur stable pendant toute la durée de vie de la led (le gaz Xénon d'une ampoule brûle et donc avec le temps, cela modifie la composition et donc sa température, le xénon perd aussi de son intensité) Pas d'uv d'émission. Chaleur Moindre (donc les plastiques et relecteur charges moins !) Voici une photo de ces kits. Je reviendrai vers vous dès la pose/ tests effectués sur ma 159, j'aime testé les lumières, c'est mon job ! Mais d'ici la que je le reçoive ( plus d'un mois) :P A vos claviers
  3. Salut j'ouvre un autre sujet hyper important. Des xénons à la place des origines. Y a na tellement de 15€ à 999€ Moi ce n’est pas compliqué je veux vos avis et vos expérience la dessus. Ou vous l'avez acheté a combien vos kelvin etc etc etc ... Moi je cherche du 5000k garantie 2 ans et anti ODB pour 60€ si possible, et surtout site français car les sites en chine sa me fait peur pour les S.A.V Si des forumeurs on des super expériences avec super bon rapport qualité prix je serais ravi ....
×