Aller au contenu

King Nothing

Alfistes actifs
  • Compteur de contenus

    2 963
  • Inscription

  • Dernière visite

1 abonné

À propos de King Nothing

  • Rang
    Top Alfiste
  • Date de naissance 15/05/1984

Previous Fields

  • Localisation
    Saint Grégoire (35) - Bretagne
  • Voiture
    156 Selespeed - Smart Forfour Softouch

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. 71751195 Comme indiqué ici : http://ricambi.alfisti.net/product_info.php?language=en&products_id=9375
  2. Je fais désormais partie des détenteurs de Selespeed qui ont du changer une pièce du robot. (à 206 000 km) Pas de suspens, il s'agit de l'accumulateur. (ou encore sphère) Les symptômes étaient : - alerte du voyant Selespeed et bip sonore pendant tout un trajet de 10 min avec un rapport qui a sauté mais j'ai pu rentré quand même sans soucis. - la pompe ne s'activait presque plus à l'ouverture de la porte et à la mise du contact alors qu'habituellement ça pompe plusieurs secondes. - la pompe s'activait pendant à peine une seconde à chaque changement de rapports au lieu de quelques secondes tous les 3 ou 4 changements de rapports. - pression d'huile du robot vérifié via Mutli Ecu Scan qui était entre 26 et 65 bar environ au lieu d'être entre 45 et 55 bar. - niveau d'huile CS SPEED au plus bas. J'ai réussi à commandé la pièce chez l'agent FIAT/ALFA de l'Hermitage (garage Grégoire) après avoir insisté. En effet cette pièce n'est pas disponible au détail si on la commande via un numéro de série d'Alfa Romeo alors que par un numéro de série Fiat, pas de soucis. Le chef d'atelier ne me croyait pas alors que j'avais la référence de la pièce, j'ai du lui montrer l'accumulateur usé pour qu'il la compare à un accumulateur de Fiat 500 qu'il avait en test. Il a finit par confirmé que c'était exactement la même pièce. Au pire je l'aurai commandé directement sur internet http://ricambi.alfisti.net/product_info.php?language=en&products_id=9375 mais avec les frais de port et le délais en plus, j'ai préféré passé par le garage qui est tout près de chez moi. Du coup cela ne m'étonne pas que beaucoup de Selespeed ont eut le robot entièrement changé au lieu de l'accumulateur ou de l'électrovanne par exemple. On met souvent ça sur le dos de la concession mais je dirais que le problème vient de plus haut. Ils doivent se fier à une procédure qui n'est pas correct et qui a évolué sans être rétroactive car le robot Selespeed est arrivé seulement après sur les Fiat. Les pièces sont bien désormais au détail pour Fiat mais par pour Alfa alors que ce sont les même. J'ai même été étonné que la boite robotisé de la Fiat 500 utilise exactement le même accumulateur qui à presque 20 ans... Il y a un sérieux problème de communication dans le réseau car cet exemple est connu et répondu sur internet mais dans les garages ils en savent rien... Le changement de l'accumulateur est vraiment très simple si on sait se servir des outils. Certains ont eu des soucis avec le support de batterie, j'ai trouvé ce dernier très simple à déposer et reposer. Sinon, il faut effectivement faire attention à bien expurger l'huile du robot mais il en reste quand même toujours un peu dans l'accumulateur et il y a toujours un peu de pression donc attention à la petite gicle d'huile pendant le dévissage. Autre point; sur la plupart des "tutos" français, que ce soit sur ce forum ou ailleurs, on parle de clé plate de 28 pour dévisser l'accumulateur mais sur les "tutos" des forums étrangers on parle plutôt d'une clé de 27. J'ai acheté une clé de 28, j'ai réussi à dévisser et revisser mais il y avait quand même un peu de jeu, donc je pense que c'est bien un clé de 27 qui serait le plus approprié.
  3. Problème réglé pour les claquements. Ils étaient devenus très envahissant du jour au lendemain, je les entendais à chaque décélération et de façon proportionnel à la vitesse. Ca me disais quelque chose de déjà vécu mais qui était survenu sans les légers claquements d'avant qui ont duré 2 ou 3 mois quand même. J'ai vérifié mes boulons de roues avant, et bingo, ils commençaient à se desserrer... J'ai resserré, fait un tour et resserré une nouvelle fois car le claquement revenait comme au tous début après quelque km. Et maintenant plus un bruit. Je ne sais pas pourquoi ils ont décidé de se desserrer comme ça surtout que ça concernait les 2 roues avant alors que seule la roue avant passager a été démonté et remonté lors du changement de courroie. A surveiller, les goujons ou boulons sont peut-être fatigué, un truc dans le genre, mais au moindre claquement suspect, je les vérifierais systématiquement.
  4. Oui elle a du avoir des retouches sur le toit et la malle entiere de repeinte, je me demande ce qui a pu lui arriver.
  5. A mon avis c'est des anciennes retouches qui sautent, j'ai l'impression d'avoir la 1ere clio rouge en encore une 205, ca fait la même chose super moche.
  6. Re, petite coucou depuis le temps et pour donner des nouvelle. Ma 156 a passé les 200 000 km non sans quelques soucis. Poignée de porte arrière gauche qui a lâché au niveau du support en plastique qui tourne autour de l'axe. 10€ à la casse. Elle est bien passé au dernier CT, toujours rien à faire au niveau des trains, oué c'est toujours aussi bizarre ça mais tant mieux. Quelques points de rouille au niveau du silencieux à traiter avant que ca s’aggrave. Juste après le CT, problèmes de Selespeed très étrange, fallait que je rétrograde pour monter les rapports ou alors ca sautait 1 ou 2 vitesses. Beaucoup d'accoups, bref rien à faire avec la valise, elle voulait rien savoir. Il y avait également un bruit de ferraille à pleine charge à partir de 4 500 trs/min environ sur tous les rapports. Les problèmes de Selespeed ont tout simplement été réglés par un nettoyage du robot et des connectiques, c’était surement donc un faux contact quelque part. Par contre le bruit de ferraille est toujours présent, je ne sais pas si ca vient de la boite ou de l'embrayage ou autre? Entre temps je suis tombé en panne d'essence en sortant de chez mon mécano par ma faute, j'était arrivé trop juste sur la réserve. Après avoir remit 5l, impossible de redémarrer... Courroie de distribution coupé net. Possible cause : pompe à eau grippé, en effet depuis quelques mois elle fuyait, je remettais souvent du liquide alors que l'ensemble courroies et pompe n'avait que 30 000 km et environ 2 ans. Résultat : 6 soupapes de tordues. 350€ de pièces, on a profité pour changer le capteur régime moteur qui était en sale état et le capteur de boite de vitesse qui a du lâché avec la courroie ou au 1er essai de démarrage après les réparations. Mon mécano a arrêté de compter les heures de taff après 20 heures passé dessus, j'ai donc eu le droit au prix annoncé au départ : 450€ ce que je trouve très raisonnable. D'après mon mécano le moteur est en très bon état, il y a encore les traces d'usinage d'origine, il peut donc aller encore très loin si la courroie veut bien tenir. Depuis, j'ai toujours ce bruit de ferraille quand j'appuie fort et plus récemment j'ai des claquements à faible et légère accélération à bas régime et à basse vitesse. Comme si une pièce faisait de la balançoire quelque part en dessous. J'ai l'impression que ca n'arrive qu'a froid, je ne distingue plus le bruit ensuite. Autre petit soucis, le variateur de vitesse de la ventilation d’habitacle qui a lâché. Assez simple à remplacer, 15 ou 25 € à la casse, je me rappel plus. Dernière problème qui m'emmerde même si c'est qu'esthétique, le vernis se fait la malle sur la malle arrière et ca commence à partir sur le toit... A priori, il y a rien à faire à part arrêter définitivement le jet à haute pression et ne plus la polisher non plus je suppose. Mais que c'est moche...
  7. Une 156 avec un si fort kilométrage et aussi fiable, je la garderais, car c'est un coup d'être très déçu par la suivante, qui pourrai avoir 3 fois moins de kilomètres et 3 fois plus d'emmerdes.
  8. Une petite vérification du réglage du pointeau d'embrayage en passant?
  9. Il doit y avoir effectivement quelques libertés sur le format comme par exemple les séquences en studio. Il y en avait quelques unes dans la version US avec le circuit, et le tour en voiture petit budget par une personnalité. Mais il y en a eu très peu, je me demande même si ils ont carrément pas abandonné le studio depuis. Il n'y a plus que des road trip ou des épreuves. Ou bien RMC découverte zappe tout simplement des morceaux démissions, ce qu'ils ont déjà fait pour la version UK. Concernant la version française, il y aura bien la voiture petit budget et un studio : http://www.huffingtonpost.fr/2015/01/30/top-gear-version-francaise-rmc-decouverte-francois-fillon_n_6578908.html
  10. C'est un format imposé, regardez la version américaine, c'est du copier/ coller également, même le style artistique est le même.
  11. Le formant est sûrement très réglementé car l'image est tout aussi léché que la version original. Il y a l'air d'avoir du budget également. Donc coté réalisation je ne pense pas qu'on sera déçu, reste à voir l'humour à la française, pas sûr qu'on accroche si vite.
  12. J'aime bien aussi, sa boite robotisée marche à merveille, et au moins le mode auto est bien meilleur que le mode city de la Selespeed. Le bruit du 3 cylindres est surprenant quand on monte dans les tours, ca fait petite voiture de course avec un mélange de son métallique et rauque. A vitesse stable on ne l'entend quasiment plus et se fait discret. Ses 95 CV enterre la 206 très largement avec un conso de chameau grâce à ses 6 rapports.
  13. Maj des mes voitures : - Clio 1991 1.9D, partie à la casse, suite à joint de culasse HS et durites d'eau qui sautaient régulièrement. - 206 2000 1.9D, remplaçante de la clio, partie à la casse suite à un accident, elle finit sur un rail de sécurité. - 156 2001 Selespeed 2.0TS, 2ème voiture toujours en pleine forme - Forfour 2004 Softouch 1.5 CDI 95, remplaçante de la 206 depuis samedi dernier.
  14. Surveille la grille horaire de la chaîne et enregistre la rediff.
  15. Je crois qu'il y avait un tuto sur l'ancien forum alfanatiques mais peut-être également sur un forum consacré aux 147, à voir.
×
×
  • Créer...