Aller au contenu

Toboloche

Alfistes actifs
  • Compteur de contenus

    97
  • Inscription

  • Dernière visite

1 abonné

À propos de Toboloche

  • Rang
    Progression
  • Date de naissance 06/12/1974

Previous Fields

  • Localisation
    Sud-est
  • Voiture
    159 SW 2.4 JTDm 200 VENDU A 316000 km en 05/18 avec CT OK POUR GOLF GTI

Visiteurs récents du profil

1 507 visualisations du profil
  1. Bonjour. J'ai le problème deux fois. Netoyer connexion injecteur ( le 5 pour moi)avec de la bombe à contact. Et c'est rapatriés.
  2. Bon et ben 3 ans et demis après ça recommence. Tjs sur le même injecteur. Je vérifiai la connectique ce soir en espérant que cela résoude le problème. Quelqu'un a une idée ou l'on peut trouver cette fiche?
  3. 950 euros de mémoire volant + embrayage et il semble qu'il y a un joint aussi je n'avait trouvé que chez Alfa le reste j'avais pris sur Yakarouler.
  4. Moi je pensais changé quand elle me lâcherait. Et ben avec mes 295 000 c'est pas pour de suite alors.
  5. Salut, J'ai eu des bruits semblable sur ma 2.4, il s'agissait du volant moteur c’était au alentour des 225000 KM. J'ai tout changé mais l'embrayage en lui même aurait pu tenir encor un peu et il était d'origine.
  6. Quand ça m'est arrivé la poulie, je n'avais plus de DA.
  7. J'ai branché, rien de tout ca, le seul message que j'ai c'est celui de la sonde de precata qui donne une valeur erroné (ca fait 3 ans). Bon bref c'est pas bien génant mais j'aime bien savoir d’où cela viens.
  8. Bonjour, Depuis quelques mois j'ai un bip cours venant de la boite a fusible au moment de la pression du bouton start. Cela arrive de façon aléatoire. Savez vous quel signification a ce bip. Merci Nico
  9. Bonjour, Un petit souci qui devient récurant. Je viens d'avoir une forte fuite au niveau du capteur de présence d'eau situé sur le bas du filtre à gazoil. J'ai effectué une réparation rapide au bord de la route, je ne sais pas si le capteur été desserré ou pas, j'ai tourné le joint et c'est ok. Je voudrai changé ce joint, car mon filtre n'a que 2 ans. Est ce que quelqu'un a les caractéristiques en tête, j'ai peur de re démonter juste pour avoir le model et de ne pas pourvoir le remonter sans que ca fuit. Merci de votre aides.
  10. Bonjour, J'ai eu exaucements les même symptômes sur ma 159 2.4, et hélas ce fut une culasse.
  11. Salut, Si tu as l'adresse du site je suis prennueur a ce prix là. Satisfait de ta commande? @+
  12. Merci, de votre aide, je pense aussi qu'il est grippé. je démonte ds le Week-end.
  13. Fusible OK, par contre pour vérifier au niveau de l'arrivé électrique au niveau du moteur il faut que j'y ai accès.
  14. Bonjour, Depuis quelque temps mon essuie glace arriere donné des signes de faiblesse, il se bloquait aléatoirement, puis refonctionné 48 heures aprés. Bon je pense que maintenant il est HS, savez-vous si c'est compliqué de le remplacé. Car si c'est le même bordel de le 3° feu stop sur une SW c'est pas gagné. Merci de votre aide.
×
×
  • Créer...