Aller au contenu

stephane67

Alfistes actifs
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de stephane67

Previous Fields

  • Localisation
    alsace
  • Voiture
    Brera 2,4 200cv

Visiteurs récents du profil

283 visualisations du profil

stephane67's Achievements

  1. Heu... C'est quoi ce boîtier ? Merci pour ta réponse
  2. Comme indiqué dans le titre, je suis en panne avec ma Brera 2.4jtd 200cv. je n'ai pas 12v qui arrive a la pompe de gavage. test effectué: Fusible N21 est ok Relais testé et interverti avec un autre pas de changement branchement en 12v en direct sur pompe de gavage la voiture démarre sans soucis. j'ai 0,5 volts a la prise de la pompe pendant quelque secondes puis plus rien. Sur MES j'ai évidement les défauts inhérent a l'alimentation en carburant vu que la pompe ne se met pas en route. pas d'autre défaut. je deviens un peu dingue car elle tournais très bien avant cette panne et tourne bien avec un 12v en direct sur la pompe. je sèche en terme de recherche de panne. Merci a vous si vous pouvez m'aider parce que sinon elle va finir en fumé. Alfistement Stéphane
  3. Salut a tous je suis déjà ancien sur le forum mais je ne sais plus si je m'étais présenté. Stéphane je suis d'Alsace, j'ai pas mal de connaissance en mécanique je suis carrossier peintre de formation, je suis dans l'aéronautique depuis 23 ans. J'ai possédé un 156 2.4 136cv et une 147 1.9 115cv, aujourd'hui j'ai une Brera 2.4 200cv de fin 2007 depuis 11ans et une 159 1.9 150 depuis 3 ans. voila je fait du drone aussi. je cherche a poster une question sur un problème électrique sur ma Brera. si quelqu'un peut m'aider. Merci a vous au plaisir de vous lire 🙂
×
×
  • Créer...