Aller au contenu

x_Happiness_Factory

Alfistes actifs
  • Compteur de contenus

    49
  • Inscription

  • Dernière visite

À propos de x_Happiness_Factory

  • Rang
    Impression
  • Date de naissance 09/10/1994

Previous Fields

  • Localisation
    91
  • Voiture
    Alfa Romeo 146 1.9 JTD et GTV 3.0 V6

Visiteurs récents du profil

601 visualisations du profil
  1. J'ai pas relevé le code à proprement parlé , sur multiecuscan ca m'a sorti le debitmetre en défaut donc je le change demain et j'irais la tester voir si ca vient bien de la ...
  2. Oui uniquement debitmetre en défaut sinon rien d'autre , j'ai beau effacé le code il remonte à chaque démarrage avec le voyant qui va bien ... Et pour tout dire la voiture démarre , mais après un certain nombre d'effacement redémarrage elle me refait le même soucis (voiture qui démarre et cale de suite) ... Pour avoir eu un soucis de debitmetre sur ma 146 les symptomes était absolument différent .. Mais j'en ai parlé a droite à gauche et d'autres personnes on eu le même genre de probleme (moteur qui calle et impossible de redémarré) avec un debitmetre HS Changé il y a 5000Km ^^
  3. Bon après passage à la valise ce serait un soucis au niveau debitmetre , première fois que je vois un soucis débitmetre me remonté ce genre de soucis ... Donc je vais voir si en le nettoyant avec les produits qu'il faut je peux le recuperer sinon je le changerais . Au passage j'ai reçu mon kit distri oscaro , me manque un galet enrouleur donc obligé de renvoyer , la distri ce sera pas pour ce week-end du coup
  4. Ah mais de toutes façons elle ne roule plus tant que j'ai pas trouvé mon soucis c'est sur ... Mais une soupape qui embrasse le piston ca fait du bruit non ? Puis je pense que ca fumerait bien comme il faut (soupape tordue = soupape plus étanche non ..?)
  5. J'ai commandé le capteur je le change par suretè ça fera pas de mal .. la distri je recois mon kit distri mardi ou mercredi et ma pompe à eau jeudi , donc ce week-end on s'y mets donc résultat si casse ou pas vendredi dans la nuit ... Parcontre la facture de 400€ pour une pompe à eau , un capteur pmh et un joint j'ai encore un peu de mal à l'avalé
  6. Je reçois mon câble mercredi normalement , je croise les doigts pour que ce soit pas grand chose qui remonte ... Juste une question avec le fiatecuscan, j'ai vu que lorsque l'ont fait la fonction simulée , on peut avoir les infos sur chaque cylindres individuellement , une sorte d’acquisition de données en temps réels, mais est ce que ces fonctions dont dispos dans la versions "free" , je sais que je pourrais pas dégager les codes erreurs , mais au moins savoir vraiment ce qu'il se passe la dedans :) Je pense que dans mon malheur j'ai de la chance je pense que la distri n'a pas bougée vu que la voiture fonctionne normalement ... J'espere sinon ce sera l'occasion de forgés le bas moteur etc ...
  7. Je suis de brétigny pour être exacte , donc pas très loin ! :) Bah j'ai calé et elle est reparti sans soucis le lendemain donc peut-être que le capteur ... je touche du bois ! Après oui je pense qu'un décalage de distri j'aurais eu un sacré bordel sous le capot qui m'aurais pas plus ... mais la aucun son , juste mon moteur qui baisse dans les tours jusqu'à callé .. et redemarré juste après mais sans tenir le ralenti.
  8. La distri était à faire officiellement fin mars j'avais prévu de la faire le week end prochain (pièces qui viennent d'italie donc ça mets un certain temps ...) , mais si vraiment les pistons avaient embrassés les soupapes j'aurais un minimum de bruit je pense ... la la voiture démarre sans bruit ni rien , juste le voyant qui reste allumé au TDB Ah je suis pas le seul alors dans le coin ? En gros ca m'a pas bridé l'auto , si tu préfère elle m'a fait une coupure et ensuite plus rien comme une panne d'essence oui, j'ai eu beau rétrograder faire tout ce que je pouvais ca faisait juste "beuuuuh" jusqu'a ce qu'elle calle et ne veule plus tenir le ralentit ! mais a chaud , et une fois à froid le lendemain elle démarre sans bruit , starter en marche , puis elle redescend dans les tours , mais au bruit je sais pas , j'ai l'impression qu'elle tourne pas comme il faut (je suis peut être parano aussi ...) , je vais tenter de vous mettre une video ou on entend bien le moteur, mais pas de claquement rien , j'ai meme pris un stéthoscope pour vérifier j'entends que mes injos ...
  9. Salut à tous ! Je viens vers vous car j'ai eu un GROS soucis sur ma diva .. Samedi soir , en pleine insertion sur nationale , moteur en température (je roulais depuis 30 minutes facile ...) , je tire un coup sur la voie d'insertion avec mon collègue (6000 trs en 3) et là d'un coup grosse coupure du moteur , comme si j'étais au rupteur sauf que ça m'est arrivé à 6000 trs ... Le soucis c'est qu'après cette pseudo rupture plus rien à la pédale , je rétrograde et toujours rien ... Warning arrêt sur la BAU , premier réflexe je regarde sous le moteur (pour avoir déjà vécu un serrage c'est la première chose que je fais ) , pas d'huile. OUF pas de casse "grave" donc. On a déplacé la voiture seulement voila , elle redémarrait mais calait dans la seconde qui suivait ,donc moteur qui n'a pas subit de gros dégâts je pense ... Le lendemain une fois calmé (oui j'étais énervé tout rouge ), je tente de la redémarrer et boum elle revis et tient le ralentit comme avant !!! Mais j'ai un voyant d'injection allumé maintenant et j'ai l'impression qu'elle tourne sur ses 6 cylindres mais comme une patate ... Un collègue mécano de profession pense que ca pourrait être un capteur PMH HS , ou alors la distri qui se serait décalée d'une dent ... La distri étant à faire d'ici mars une courroie détendu et c'est le drame .. Mais dans ma logique (je suis pas mécano, du moins pas en pratique), une distri décalée la voiture démarrerait pas ou du moins tournerait sur 3-4 pattes ... donc je pense que je peux écarter cela ? (S'il vous plait soyez sympa rassurez moi ) , ou alors ça va être un carnage à l'intérieur ... Quand au capteur PMH de ce que j'ai lu ça ressemble à mes symptômes (moteur chaud ça démarre pas , moteur froid ça démarre mais tourne comme une patate). J'ai commandé un ELM , et trouve le fiatecuscan qui va bien pour voir les codes qui remontent et savoir si le moteur tourne sur ses 6 cylindres ou pas ... Qu'en pensez vous ? C'est grave docteur ? Je vous remercie d'avance d'avoir lu ce pavé, et pour vos réponses , parce que mes connaissances en mécanique me permettent pas de savoir d'ou ça vient
  10. Et ou trouve ca ? j'ai beau chercher je trouve rien sur le net
  11. Salut à tous ! Alors voila , je souhaiterais changer la ligne de mon GTV , je trouve que le son du moteur n'est pas assez "expressif" si je puis dire .. Donc je voudrais faire en sorte d'avoir un son un poil plus grave au ralenti , mais que dans les tours ce soit rauque Qu'est ce que je dois monter pour obtenir ce que je recherche ? Je voudrais si possible ne pas changer la ligne complète , et avoir un truc assez discret en bas des tours (je veux pas d'un son à la kéké honda comme on peu voir un peu partout ) Merci d'avance!
  12. Salut à tous ! J'ai trouvé un set de jantes cup , je vais les voir ce week-end , pas mal comme jantes hiver , et pour le prix que je les touches :D Sinon je souhaite changer le son du GTV je souhaiterais qu'elle s'exprime un peu plus , j'avais pensé à mettre un silencieux final droit (sans silencieux quoi :D ) , seulement je ne sais que choisir ... Vous auriez des conseils ? Je cherche surtout à avoir un son au ralentit grave sans rentrer dans l'abus et que dans les tours ce soit rauque à souhait , sans passer par une ligne complete :D
  13. Bon je verrais bien après avoir vendu les jantes Sinon hier soir je suis parti en balade de nuit, 200km de pur plaisir j'ai pas vu le temps passer ... J'en tombe amoureux de jour en jour😍
  14. Apres es je suis jeune permis sans bonus donc ils m'allument comme il faut ... Le Q2 viendra peut être plus tard , mais le prix ca me freine un peu 😁
×
×
  • Créer...