Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

dydydep72

Alfistes actifs
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de dydydep72

  • Rang
    Impression
  • Date de naissance 12/06/1997

Previous Fields

  • Localisation
    Mansigné
  • Voiture
    Alfa Romeo 156 1.9 JTD 115

Visiteurs récents du profil

119 visualisations du profil
  1. Problème pression gasoil

    Bonjour, Le capteur de pression à été changer, et j'ai toujours ce problème. J'ai étendu un peu les recherche et fait des relever en reproduisant la coupure, ça n'a rien donner sur la pression de gasoil mais pour le turbo par contre il y a une différence importante en la pression désirer et la pression réel juste avant la coupure. Et du coup si mes recherches sont bonnes on approcherait de la limite du turbo, et le moteur injecterait une qtt de gasoil en conséquence de cette pression, mais comme elle est trop élevé le défaut P0191 apparait. Quand pensez vous ?
  2. Problème pression gasoil

    Ce qui me fait douter c'est qu'elle ne le fait pas tout le temps. Même lors de certaine accélération plus vive
  3. Problème pression gasoil

    Elle calerait tout le temps non ?
  4. Problème pression gasoil

    Elle a recommencé donc ce n’était pas ça, je n'ai pas réussi a démonter le régulateur de pression
  5. Problème pression gasoil

    J'ai changer la durite ci-jointe, elle était fendu sur la partie en accordéon. J'ai essayer de la faire s’éteindre et je n'ai pas réussi ... je trouve ça quand même bizarre que cela vienne de la
  6. Problème pression gasoil

    Alors J'ai changer le filtre à gasoil. Toujours pareil en deuxième vers 1000tr/min, j'accélère a fond et la vers 3000tr/min elle s'éteint
  7. Problème pression gasoil

    Alors du nouveau, j'ai pas réussi à démonter le régulateur de pression ... Il me manque des torx. Je vais aller en chercher aujourd'hui normalement. Hier je revenais du Mont Saint Michel, après une zone de travaux sur l'autoroute j'accélère et d'un coup voyant moteur et "avarie gestion moteur" je continue brider a 120km/h je m'arrête à l'aire suivante, l'éteint puis la rallume et le voyant a disparu je vous joint les 2 erreurs. Si vous voyer d'où ça viens je suis preneur 😂
  8. Problème pression gasoil

    D'accord, J'essaie de regarder a ça semain elle a recommencé il y a 2 jours en doublant 2 vélo 😂 elle me le fait en deuxième uniquement quand je relance en étant près des 1000tr/min
  9. Problème pression gasoil

    Merci pour vos réponse , Je vais commencé par le filtre à gasoil alors, où se trouve le régulateur de pression ?
  10. Problème pression gasoil

    Il a 1 an et 3 mois soit un peu plus de 20000 km Avant hier j'ai nettoyé la vanne egr et le capteur de suralimentation.
  11. Problème pression gasoil

    Salut à tous,J'ai une 156 depuis presque 3 ans. Depuis peu lors de certaines accélérations en deuxième elle s’éteint et m'affiche "avarie gestion moteur". J'ai réussi à récupéré le code de défaut, P0191. Je vous joint deux captures d'écran.Comme on peut le voir la vitesse affiché est de 0 km/H, je ne sais pas si ça peu venir de ça mais les trois fois ou j'ai eu le défaut c'était pareil.Merci d'avance
  12. Présentation

    Merci, Oui ça pique un peu c'était avec le volant moteur 😫
  13. Présentation

    Bonjour à tous je m'appelle Dylan, je suis heureux possesseur d'une 156 1.9 JTD 115 elle a 264000 km. Je possède cette voiture depuis que j'ai mon permis soit deux ans et demi environ. Seul gros soucis l'embrayage 1800€. Je suis étudiant donc j'effectue le plus gros des réparation moi même. Dernière en date le radiateur. J'ai besoin de votre aide sur un soucis que j'ai avec ma voiture et venir en aide aux autres membres si c'est dans mes compétence. Merci
×