Aller au contenu

fouadlh

Alfistes actifs
  • Compteur de contenus

    62
  • Inscription

  • Dernière visite

À propos de fouadlh

  • Rang
    Progression

Previous Fields

  • Localisation
    Casablanca
  • Voiture
    Alfa Romeo 159 2.2 jts selespeed 185 CV

Visiteurs récents du profil

488 visualisations du profil
  1. fouadlh

    Activation fonction LOUD Autoradio ?

    Y'a pas de soucis au moins tu as essayer 😛 merci quant même
  2. fouadlh

    Activation fonction LOUD Autoradio ?

    Oui sur la 159 j'ai même l'equalizer réglable. Par contre sur La brera il y'a pas, oui je peux régler la bass fader etc... mais pas de loudness... le volume est trop bas il faut tjrs que je met 40 au volume.
  3. fouadlh

    Activation fonction LOUD Autoradio ?

    Up ?
  4. Salut tout le monde j'espère avoir une réponse a à mon problème qui m'ennuie vraiment . J'ai l'autoradio d'origine qui est à mon goût un peux trop impuissante côté volume, je n'entends quasiment rien sur le volume 10 et 15 je commence à entendre a partir de 27 et le maximum c'est 40. Je n'ai jamais eu ce problème auparavant sur ma 159. La c'est sur une brera et je n'arrive pas à activer la fonction LOUD j'ai beau essayer de rester appuyer sur le bouton audio/loud mais rien ne ce passe Est ce que quelqu'un a déjà eu recours à ca ? Je vous laisse une photo de l'autoradio
  5. fouadlh

    Voyant huile moteur ne s'allume pas ..

    https://www.youtube.com/watch?v=ZLMGeYyVT6g
  6. fouadlh

    Voyant huile moteur ne s'allume pas ..

    IiiVoilà j'ai fait une vidéo pour mieux comprendre mon problème. On voit que même le logo de l'huile est éteint, alors que L'aiguille et le reste sont allumé. 20180906_162711.mp4
  7. fouadlh

    Voyant huile moteur ne s'allume pas ..

    Super merci beaucoup, je vous tiens au courant.
  8. fouadlh

    Voyant huile moteur ne s'allume pas ..

    D'accord je vais voir ça merci. Sinon j'ai le kilométrage total qui clignote aussi, une idée ?
  9. fouadlh

    Voyant huile moteur ne s'allume pas ..

    D'accord merci je vais voir ça. Sinon j'ai le kilométrage total qui clignote aussi, une idée?
  10. Hello tout le monde J'ai le voyant de l'Huile qui ne s'allume pas, le reste s'allume 'L'aiguille et l'huile' et la température ne bouge pas elle reste toujours sur 70° je viens d'acquérir cette Alfa Romeo brera 2.2jts de 2007 avec 82400km Est ce que quelqu'un a déjà eu ce problème ?
  11. Hello tout le monde J'ai le voyant de l'Huile qui ne s'allume pas, le reste s'allume 'L'aiguille et l'huile' et la température ne bouge pas elle reste toujours sur 70° je viens d'acquérir cette Alfa Romeo brera 2.2jts de 2007 avec 82400km Est ce que quelqu'un a déjà eu ce problème ?
  12. Finalement problème résolu : c'était le calculateur lui même qui était pas bon . Problème résolu après changement du calculateur selespeed.
  13. Bonjour à tous Alors voilà suite à un changement du calculateur de boîte selespeed sur une 159 2.2 jts parceque l'ancien était HS Le levier de vitesse reste bloquer sur neutre impossible de le bouger . Est ce que j'ai oublier de faire un diagnostic spécial ? Ou quelque chose d'autre ? Merci d'une réponse .
×