Aller au contenu

Inked76

Alfistes actifs
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de Inked76

  • Rang
    Impression
  • Date de naissance 13/08/1990

Previous Fields

  • Localisation
    Rouen et Caen
  • Voiture
    Spider 2.2jts
  1. Oui oui j'ai vu sur le manuel, mais ma question même si elle peut paraitre bête est: sur mes jantes actuellement il y a du 235 35 R19 est ce que je suis sur de pouvoir mettre du 235 40 sur les jantes? Merci de prendre le temps de me répondre en tout cas :)
  2. Ok merci, et donc sur les jantes en 19" (qui ne sont pas des jantes alfa Romeo) je peux monter du 235/40 ? Je comprends que dal c'est pourtant pas faute d'avoir regardé sur internet...
  3. Salut a tous ! J'ai acheté il n'y a pas très longtemps un Spider brera avec jantes en 19" deux sont usés, les pneus sont en 235 35 R19 avec un indice de charge de 91, hors je vois sur la notice que d'origine avec jantes en option en 19" l'indice de charge est de 96, est ce que ça veut dire que l'ancien proprio a mis des pneus non homologués? Et que je ne peux normalement pas rouler avec ces pneus?? Merci.
  4. Et j'ai un phare qui était éteint. Je pensais à une ampoule grillée. 3km plus loin elle refonctionnait... j'ai l'impression qu'elle n'aime pas passer la nuit dehors...
  5. Non ! Mais faudrait peut être que je commence par la.
  6. A nouveau mon histoire de voyant ! Je dois m'inquiéter ou ça peut partir comme c'est venu comme la 1ere fois? Vous en pensez quoi?
  7. J'ai bien un spider mais impossible de trouver le poids de la bête sur le ct !
  8. J'ai redémarré ma voiture qui a eu le temps de sécher et ras plus de voyant ni de message donc tant mieux ! ^^ J'attends de voir si ça va recommencer ou pas !
  9. J'ai roulé un peu avec oui Pour Rentrer Chez moi. Pas de soucis de démarrage et elle roulait bien oui. Ya un petit garage en face chez moi ils peuvent me la passer à la valise ou c'est direction un garage alfa?
  10. Bonjour, Voilà aujourd'hui en reprenant mon Spider (brera de 2007), en le démarrant le voyant avarie système EOBD est resté allumé avec le message "faire controler le moteur", est ce que vous avez une idée de quoi cela peut venir? Je précise que c'est le moteur essence 2.2 Jts, et que la voiture a passé la nuit dehors et était bien humide. Merci !
  11. Et mega bruyant c'est une horreur !! Et les flancs commencent déjà à faire grise mine... l'ancien proprio m'avait prévenu qu'il avait mis des pneus de bien mauvaise qualité... Ils vont faire le temps qu'ils feront et je remettrais autre chose ça c'est sûr !!
  12. Ça doit être sympa à conduire ça doit être différent du Spider ^^ Je vais vérifier si ya une usure à l'intérieur des pneus. Mais bon ce sont des Wanli (pneus Chinois) Fredicot je suis à Rouen même :)
×
×
  • Créer...