Aller au contenu

Vincent3806

Alfistes actifs
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de Vincent3806

  • Date de naissance 11/06/1988

Previous Fields

  • Localisation
    Grenoble
  • Voiture
    Alfa Giulia Super 2.2jtdm180 de fin 2017 - ex Alfa 159SW 2.2jts selective de 2006 - ex 147 jtdm distinctive 150ch de 2006 - ex 156 sw 2.4jtd 140ch de 2001

Visiteurs récents du profil

582 visualisations du profil

Vincent3806's Achievements

  1. Bonsoir, Merci de vos retours ! Intéressant de savoir que ce n'était "que" l'huile et éventuellement le vase d'expansion qui faisait/fait défaillir la crémaillère. Je pensais que la crémaillère en elle-même avait un soucis de conception. Sinon il y avait les soucis de FAP et d'encrassement qui me faisait flipper aussi. Et pour les rlmts de boites, maintenant qu'on en parle je me demande si le sifflement que j'entendais sur ma 159 2.2 jts boite manu ne provenaient pas de la boite ... Bon en tous cas je vais peut-être en décevoir mais je suis tombé sous le charme d'une honda civic 8 qu'un collègue m'a fait essayé il y a peu. Du coup j'en ai acheté une d'occasion ce weekend en 2,2 iCdti 140 pour 2500 euros. Ca marche fort et c'est bien sympa en châssis. Bref, merci encore de vos retour, je me dis que cela servira peut-être à d'autres.
  2. Oui il dort et c'est le bonheur ! j'ai épongé une partie de ma dette de sommeil, mais reste encore des oreillers à user pour aller mieux haha
  3. Salut à tous, Je met a jour mon mon "profil auto" 7 ans après... Mange toi ce coup de vieux haha Nous nous sommes, ma femme et moi, récemment séparés de notre 159Sw 2,2 jts car trop de soucis de démarrage (voir mon sujet). J'ai aussi eu entre temps une 147 1,9jtdm150 que j'ai donné quand on a pris une giulia. Car oui il y a un an madame et moi on a craqué pour une giulia 2,2jtdm 180. Un bonheur même si on aurait aimé essayer /acheter une 2.0T 200. On était hors budget pour la 2,2 alors le 2,0T l'était encore plus : plus cher à l'achat en assurance et en carburant /conso. On habite en montagne, donc on se dit que le surplus de couple du diesel est un plus haha En ce moment je roule en 308SW de 2017 et je ne m'y fait pas du tout : la position de conduite me saoul, le train arrière est mou (un super avant par contre), et le moteur que j'ai pris n'avance pas (1,6hdi 120) en grande partie à cause de la boîte looooooongue. Bref heureusement que des travaux imprévu à la maison me pousse à la vendre (😇🙏😁). Du coup je vais probablement me prendre une 159Sw mais en diesel cette fois. Bornée à mort ça m'ira histoire de limiter les emmerdes d'encrassement et limiter le budget à 2500-3000 euros ... J'ai ouvert un sujet sur le choix d'une 159. Voilà parc auto à jour 😉
  4. Bonjour à tous ! Tout est dans le titre. Je veux me reprendre une 159 Sw mais sans ce problème : - soit le problème devra avoir été corrigé - soit je choisis bien l'année (si compatible avec mon budget), et c'est là que j'en appel à vos connaissances d'alfistes. En effet j'ai eu une 159 2,2jts de 2006 sur laquelle j'ai dû changer la crémaillère, le vase d'expansion et l'huile. Donc je cherche une voiture bornée à petit budget aux alentours de 2500-3000 euros. Je vise le 1,9jtdm 150 car on en trouve en occasion aisément. Je fais 40km par jour pour A/R boulot, donc en soit pas assez pour un diesel MAIS j'habite en montagne et la voiture mange 700m de dénivelé tous les jours ET je pratique la "godasse de plomb conduite". Je vais aussi souvent faire du vélo avec de l'autoroute sur le trajet, genre une fois toutes les 2 semaines mini. Bref, tous ça pour ma question de base : y-a-t-il une année de production à partir de laquelle la 159 n'a plus la maladie de la crémaillère ? Merci !
  5. Fin pour ceux que ça intéresse : je suis resté en contact avec le gars qui m'a acheté la voiture et il a trouvé d'où venait la panne : le pare brise. En gros une partie du pare brise se décollait, du coup infiltration d'eau dans l'habitacle/côté moteur et un boîtier avec une carte elec dedans prenait plein d'eau dessus. Il changé le pare-brise et a fait je ne sais quoi avec le boîtier électrique et tout fonctionne à priori. En tous cas honte à moi je n'avais pas vu l'infiltration... Bon en même temps en néopapa que je suis j'étais exténué les 2 années passées, mon fils ne m'avait pas laissé beaucoup dormir. Bref, mon monologue est fini 😋
  6. Suite et presque fin : voiture vendu pour pas cher à un gars qui touche pas mal en méca/elec auto. Je reste en contact avec lui pour savoir comment il va solutionner le problème : il va probablement faire ce qui m'a été conseillé ici.
  7. Bon je vous tiens au courant de l'avancement : ça n'avance pas par manque de temps.... -> Plan D : je vais la vendre en l'état pour pas cher -> pas le temps de m'en occuper comme dis avant et je n'ai plus l'envie. Je vais me prendre un utilitaire en plus dans pas longtemps. §§§§§§§ Si quelqu'un (un passionné) est intéressé par une 159 SW qu'il me contacte en MP §§§§§§§ Si je la met en vente sur LBCoin je crains d'être appelé par tous les relous du monde... En attendant je me régale avec ma giulia
  8. Bon, j'ai appelé Alfa... le gars d'alfa lui-même a été choqué du tarif, 700 euros grosso modo 😂 Plan B : Je vais voir avec un pote qui travail dans le domaine de l'électronique s'il n'y aurait pas moyen de réparer ça autrement... Plan C : j'en achète d'occasion (a priori ça se trouve aux alentours de 40 euros) jusqu'à en trouver un qui fonctionne...
  9. Je ne remet pas en question les propos de Dluisao, ni les tiens Tonton77, et je vous en remercie. C'est juste qu'en attendant de faire la réparation je continuais à fouiller un peu. Sinon j'ai rapidement regardé (mon fils n'était pas d'humeur a bricoler aujourd'hui 😋) la connexion dont je parlais plus haut et ça n'a pas l'air corrodé... Du coup demain j'appelle Alfa pour leur demander tarif et délai pour le lecteur clé et verrou colonne et body. J'ai regardé sur Fiat ePER, et ça sort à 286 euros TTC. Je sens qu'alfa va être encore plus cher... Enfin j'ai quelques questions : - le lecteur clé et verrou colonne et body ne représente qu'un seul "boîtier" c'est bien ça ? De ce type ? : https://m.ebay.fr/itm/GENUINE-ALFA-Romeo-159-IGNITION-SWITCH-BARREL-KEY-READER-SLOT-1560616200/274583647763?ul_ref=https://rover.ebay.com/rover/1/709-53476-19255-0/1?ff3=2&toolid=10049&campid=5338363894&customid=100_291_126&item=274583647763&vectorid=229480&lgeo=1&srcrot=709-53476-19255-0&rvr_id=2737176425324&rvr_ts=8244c7ed1760a9b13a723345ffbaad83&_mwBanner=1&_rdt=1&ul_noapp=true&pageci=3ea3b24f-c3b2-4969-bc42-9c4277d169e7 - ensuite je pense avoir compris qu'il n'y a pas de (re)programmation quelconque a refaire suite au changement de lecteur de clé, mais sans aucunes certitudes 😕 est-ce le cas ? Sinon est-ce faisable avec MES ?
  10. En fouillant avec ces nouveaux mots clefs j'ai trouvé ça : https://www.alfaowner.com/threads/key-code-reader-ignition-switch.914802/ En gros ils parlent des prises de masses à nettoyer (ce que j'avzis déjà fait, sans succès) et du câble principal sur la mini boîte à fusibles sur la batterie (borne +). La cosse de ce câble (et non la borne + de la batterie à proprement parlé) serait corrodée. -> je vais aller vérifier cette connexion car ça ne me coûte pas grand chose avant de me lancer dans le remplacement du lecteur de clef. J'aimerai trouver la panne pour vendre ma belle sans arrière pensée ... je suis passé à une Giulia (un bonheur a conduire) il y a quelques mois et pas besoin de 2 autos. Bref, ma question est : est-ce que quelqu'un a déjà entendu parlé de ça ? Vincent
  11. Oh, j'aurai dû poser la question plus tôt haha du coup lecteur clé a remplacer et cela rentre dans l'ordre ? Une idée du prix de la pièce ?
  12. Bonjour, Alors, j'ai cherché partout sur le net (en français et en anglais, me reste a chercher en italien haha) et poser la question à un ami mécano loin d'être mauvais, a la concession Alfa Grenoble.. nada, quedal, rien, pas de solution... Le problème est "simple" et a débuté il y a peut-être 2 ans et demi. Des fois madame 159 Sw 2.2 jts de 2006 (160000km grosso modo a ce jour) refuse de démarrer : pression sur le bouton démarrer et ...juste un bruit de relais "tactac" et rien de de plus... walou, même pas un message d'erreur ou une erreur invisible au tableau de bord (j'ai le multiecuscan qui va bien pour vérifier). Au début en insistant (10-15 fois) elle se décidait à démarrer mais maintenant il n'y a que la poussette qui marche pour la démarrer. Temps froid, chaud, en roulant pépère, comme un sauvage a la faire hurler tous ces chevaux, la garant en pente, a plat... Je n'ai pas trouvé de facteurs commun à la panne... J'ai fait plein de test dans l'année qui vient de s'écouler : bobine allumage + bougies neuves, batterie neuve, j'ai du changer 2 injecteurs et faire nettoyer 2 autres (pas en lien mais encrassés à cause de la soupape de reniflard déchirée, changer aussi par une de BMW identique et pas cher haha et il y a 5 ans en arrière changement des deux solénoïdes d'aac et de toute la distribution). Bref je suis un peu désespéré de trouver ce qui cloche...des fois j'ai la réelle impression que cette auto à une âme : quand je voulais la vendre il y a quelques temps elle n'avait plus de problème de démarrage, maintenant que je réfléchis a m'en séparer hop elle me re casse les nouilles... Ah si le truc important à dire : il y a 3 ans et demi on a tapé sur l'autoroute un chevreuil a l'avant droit, ce qui n'a pas exploser la voiture (ni déclenché d'airbag) mais je me demande s'il n'y a pas un lien... Du coup je pense interrupteur inertiel, et puis pèle mêle je me demande s'il n'y aura pas un capteur d'airbag qui pourrait saouler, ou un capteur d'aac (différents des solénoïdes)... Bref, à l'aide.
  13. Khraft : Oui c'est exactement çà, bon en Suisse vaut mieux respecter sinon il me semble que les amendes font mal aux portes monnaies... et en Allemagne tu l'as dit quel pied ! on peut se concentrer sur la conduite et ne plus regarder toutes les 2s le compteur. Puis on peut accélérer franchement pour doubler rapidement sans mettre la vie de son permis en danger ! y'a pas à dire les allemands ont tout compris lol
  14. Merci à tous, je reviens vers vous pour vous faire une bilan après presque un mois d'utilisation de ma 159SW 2.2jts. En premier lieu j'ai pu solutionner la fameuse erreur P0010 dont j'ai parlé plus haut (qui renvoi à un des 2 capteurs d'arbre à cames ou un des 2 déphaseurs d'arbres à cames). Je me suis acheter un prise diagnostic bluetooth et j'ai installé l'appli Torque sur mon smartphone Android. Grâce à çà j'ai pu lire et effacer l'erreur jusqu'à solutionner le problème. Je m'explique : 1- J'avais donc cru comprendre que l'erreur P0010 était dû à un variateur de phase/déphaseurs d'arbre à cames d'admission défaillant (chez alfa ils appellent çà des soupapes électriques d'ailleurs...), j'ai donc commander celui-ci (réf alfa 71773493 et 107 euros ttc) et je l'ai changé. Remplacer le variateur m'a pris en tout 5min max. J'ai ensuite effacer l'erreur par la prise diag, çà s'était le soir. Le lendemain matin je prend la voiture qui démarre sans m'afficher le témoin d'erreur moteur, génial !!! A la fin de la journée je reprend la voiture et là désillusion le témoin d'erreur moteur est à nouveau présent moteur tournant grrrrrr.... 2- Je commande ensuite sur mister-auto les capteur d'arbre à cames, les deux coûtes 40 euros frais de port inclus, donc çà va ce n'est pas la ruine à essayer. Je les change, pareil çà m'a pris 5 min l'un, ce n'est pas compliqué et facile d'accès. Rebelote un coup de prise diag pour effacer l'erreur, je redemarre fait 1km et hop l'erreur revient. Ce n'était pas çà non plus tant pis... 3- Direction concession Alfa pour commander le variateur de phase/déphaseurs d'arbre à cames d'échappement cette fois-ci (réf alfa 71773494 et 107 euros ttc). Attention ce ne sont pas les mêmes à l'admission et à l'échappement, il y a de toute façon la prise de branchement électrique qui n'est pas la même, ce qui permet de détromper les 2. Je remplace donc ce variateur d'échappement, efface l'erreur, redémarre, fait quelques km et là magie le témoin ne s'allume plus !!!!! 4- Prudent, je ne saute pas trop de joie. On pars avec ma compagne chez des amis à Strasbourg, donc une belle balade en prévision, Grenoble-Strasbourg, en passant par les autoroutes allemande sans limites de vitesses Après toutes ces bornes allé et retour, pas de voyant d'erreur moteur en vue, la voiture retrouve ses 185ch , que du bonheur !!! Pour le moment donc tous va bien, et nous sommes très content de notre achat, juste la conso en ville qui fait mal aux fesses (13L environ à l'ordi de bord) mais elle n'est pas faite pour çà en même temps ! Par rapport à la 156sw 2.4jt 140 de 2001 qu'on avait : - il n'y a pas le coup de pied au cul du turbo comme le 2.4jtd vu que c'est un atmo, cependant la poussée est régulière et quand même bien plus franche dès 3500tr/min environ, - quel silence par rapport au 2.4jtd !!! c'est du bonheur de ne pas entendre le bruit du moteur omniprésent dans l'habitacle, on l'entend juste quand on écrase l'accélérateur, ce qui ne me dérange pas du tout - et çà ne vibre pas partout aussi, merci l'essence ! pourtant sur la 156 j'avais changé tous les silent blocs moteur - la 159 a apparemment eu son train avant réellement améliorer par rapport à la 156 car à presque 100 000km pas de cloc cloc en tous genre à l'avant et pas de jeu quelconque avec tout d'origine (juste les petites rotules de direction remplacée juste avant l'achat par le précédent proprio), Bon par contre il y a toujours des bruits à l'avant quand il fait froid, je pense que typiquement ce sont les caoutchoucs des silent-blocs qui "couinent" par température inférieures à 5° environ (même si la voiture dort à l'abri dans son box). Ou alors ce sont les butées d'amortisseurs peut-être, je m'occuperai de çà plus tard Sinon après un bon décrassage (l'ancien proprio la conduisait comme un diesel) et les réparations faite, la voiture respire bien bien et le moteur qui a retrouvé ses 185ch est vraiment agréable (même s'il n'a pas un fort tempérament) En Allemagne la voiture tiens les 150-160 km/h sans forcer et dans le silence. Voilà pour ce bilan qui j'espère pourra aider et éclairer les lanternes de quelques un. PS : ci-joint la photo des deux alfa, la 156 est maintenant partie pour la Bretagne chez son nouveau proprio
×
×
  • Créer...