Aller au contenu

Alexjansen

Alfistes actifs
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

À propos de Alexjansen

Previous Fields

  • Localisation
    Dijon
  • Voiture
    Alfa Romeo 159 2.4 JTDm

Visiteurs récents du profil

668 visualisations du profil

Alexjansen's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  1. Espérons que ce soit juste ça oui... des news mardi prochain
  2. Y'a 2 mois je l'avais fait faire à un garagiste qui m'a dit que tout était bon à part le fap encrassé (j'avais le voyant moteur), ensuite après régénération j'avais récupéré la voiture pareil avec 100cv de moins, mais plus de message d'erreur. Ensuite rebelotte avec le fap, regen au garage + changement de la vanne EGR car elle déconnait aussi, depuis plus de message d'erreur et le fap semble fonctionner à nouveau normalement mais toujours un manque de puissance
  3. Salut ! J'avais créé un sujet il y a quelques semaines à propos d'un problème de puissance+conso+voyant moteur. Ma 159 (2.4 2006) se mettait en mode dégradé. J'ai donc fait changer la vanne EGR qui commençait à buguer et fait plusieurs régénérations de FAP: depuis ça roule, plus de mode dégradé, les regens se refont bien. Sauf que les 200cv, je me demande bien où ils sont passés. Là, j'ai l'impression de rouler dans un tdi 110. De plus, je consomme un peu + qu'avant, surtout quand je suis un peu haut dans les tours. Par exemple quand je suis calé à 130 en 6ème, je fais du 7.0L de moyenne, ce qui est quasi normal, par contre si je monte à 150, je suis direct à 9.5L. Je précise qu'il n'y a pas de message d'erreur, et aucun autre signe particulier. L'accélération reste progressive et sans à-coups, bien que plus faible. J'en ai parlé à mon mécano alfa qui suspecte le débitmètre. J'ai des doutes... Des idées ? Merci !
  4. Alors le verdict: c'était une combinaison de fap encrassé + vanne EGR défectueuse... 1 fois sur 10 elle fermait mal, ce qui contribuait logiquement à encrasser le fap. Du coup, EGR changée et fap régénéré plusieurs fois, ça roule. Par contre le check-up d'avant contrôle-technique fait mal aux yeux xD Un truc assez hallucinant notamment, les roues arrières sont bloquées par les câbles de frein à main qui sont foutus !! O_o d'autant + de baisse de perf et hausse de conso du coup.
  5. merci pour vos idées! je l'ai ramenée chez le mécano, impossible de trouver d'où ça vient. Aucun message d'erreur au diagnostic, debitmetre OK, freinage OK, test sur route RAS pas de bruit rien... ça sent la vanne EGR?
  6. Salut les alfistes, Petit souci avec ma 159. La semaine dernière je l'ai emmenée au garage pour décolmater le FAP qui était bouché à 120%, ce qui mettait la voiture en mode dégradé. J'en ai profité pour faire une vidange complète + filtre à air. Ils m'ont mis de la 5w30 au lieu de la 5w40 que je mets d'habitude. Je la récupère, tout va bien,jusqu'à ce que je me rende compte 2-3 jours plus tard que je consomme facile 1,5L de plus en moyenne, et qu'il me manque clairement de la pêche (la voiture est à 60-70%). Je la retourne au garage mardi prochain mais en attendant je suis preneur d'hypothèses et de conseils ! Merci d'avance!
  7. Avé compères alfistes, J'ai un souci d'électronique du côté arrière gauche... mon clignotant arrière gauche + feu stop déconnent (voir ne marchent plus du tout), et ce ne sont pas les ampoules, j'en ai mis des neuves mais ça n'a rien changé. J'ai essayé de regarder les câbles derrière le bloc optique mais je n'ai rien noté de suspicieux, aucun câble n'est sectionné ou entamé, les fiches sont bien pluggées... ça peut venir d'où selon vous ? merci !
  8. David, va chez Alfa, perd pas ton temps avec un petit garagiste qui connaît rien à ta bagnole... Perso le chef d'atelier du garage alfa chez moi c'est un vrai magicien, il connaît la bagnole de A à Z
  9. Non non. Devis à 2700€, on est bien loin de la valeur de la voiture. Mais avec une franchise à 700€, j'ai préféré opter pour une dépréciation esthétique et 1200€ de l'assurance, et je vais essayer de trouver un débosseleur qui peut me faire ça moins cher
  10. Merci à tous pour vos retours ! Quant à moi, plus de problème, celà fait 1 mois presque et ça n'a pas recommencé. Je veille vraiment à ne jamais être trop en sous-régime, et de temps en temps je la pousse un bon coup dans l'idée de souffler un peu la calamine. Je suis à 240.000km. perso les frais à venir seront pour moi: distribution, plaques protectrices devant les roues avant (en fait les pans en plastique qui entourent la roue et qui protègent le boîtier de filtre à air à l'avant-droite) (merci au blaireau qui s'est occupé de la gauche et au sanglier qui s'est chargé de la droite -__-), et débosselage suite à une tombée de grêle terrible... j'ai de la chance hein ?
  11. Hum ok merci pour ton retour, je verrai bien si ça recommence de toute façon..! Pas d'autres symptômes non. En repartant j'ai tourné haut dans les tours pendant quelques minutes et j'ai fait quelques accélérations à 4000 tours pied au plancher, RAS.
  12. Bon bah le voyant est parti tout seul au bout de quelques démarrages. A votre avis ça confirme ma théorie ? Petit bouchage temporaire de la vanne ?
  13. Ouais je vais acheter un OBD2 et checker ça avec multicuescan
  14. Salut les alfistes, Une petite mésaventure ce soir en rentrant d'un long trajet en plein cagnard. D'un coup j'ai le voyant "faire contrôler le moteur" qui s'incruste sur le tableau de bord, et y'a plus rien sous le pied, grosse perte de puissance. Je m'arrête donc aussi tôt que possible, j'éteins le moteur puis je rallume 5mn après et je repars. Et là, pof plus rien, la patate est revenue mais toujours le voyant allumé. D'instinct je dirais que ça sent la vanne EGR. Ceci dit, le problème n'était pas uniquement électronique puisque j'ai bien eu une perte de puissance très marquée. Ma théorie: la vanne s'est bien bouchée, mais en redémarrant en première (je suis monté haut dans les tours dès le 1er rapport volontairement), on peut penser qu'un morceau de calamine s'est décroché, libérant de nouveau la vanne. Ensuite, j'ai roulé 5mn en 4ème à 130-140 histoire d'essayer de décrasser un peu le bordel. Aucun souci, le V5 rugissait comme d'hab et donnait ce qu'il avait. Vos avis ?
  15. Ouais, à la rigueur si j'avais un mentor pour me montrer je pourrais refaire derrière, mais là comme ça me démerder tout seul avec un bouquin c'est même pas imaginable quand tu sais que tu risques tout simplement de tuer ta bagnole si tu te plantes.
×
×
  • Créer...