Aller au contenu

juju_des_highlands

Alfistes actifs
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de juju_des_highlands

  • Rang
    Impression

Previous Fields

  • Localisation
    Orne
  • Voiture
    145 et Xantia
  1. Et quid du nouveau CT avec les kits ethanol? J'imagine qu'il faut le démontrer pour le réinstaller ensuite.
  2. Presque 2 ans après avoir posé ma question je reviens vous faire un retour sur le 100% E85 au quotidien. Déjà la voiture roule toujours!!! J'ai commencé sur quelques semaines à mixer avec du 95. Progressivement j'ai fait le plein qu'avec de l'E85. Globalement la voiture le supporte mais... -démarrages difficiles par moins de 15° et difficultés à conserver le ralenti (ne pensez pas partir avant que la voiture soit chaude sinon ça va cahoter) -quelques trous à l'accélération -moins de puissance à bas régime -fume blanc mais on s'en fiche un peu -consommation + élevée d'1.5 litre aux 100 km Maintenant je pense installer un kit de conversion car l'expérience sur la durée ne me satisfait pas. L'économie est substantielle (plein à 30€ au lieu de 55€) mais la perte d'agrément de conduite sans modification est déplaisante même si la mécanique n'a pas souffert. Je cherche une solution réversible pour les moments où je n'aurai pas de station E85 sous la main. Voilà!
  3. Ça doit aussi dépendre des modèles je suppose. J'ai par contre remarqué la semaine dernière que la jauge a tendance à s'emballer en cas de mélange trop riche. Curieux mais bon. Sincèrement je ne saurais te dire pour la 156 mais pour ma 145, pas de problèmes à condition de ne pas dépasser la proportion de 40% d'E85.
  4. Pour l'instant aucun souci. La voiture semble mieux tourner, fume un peu plus blanc je trouve. La conso sur petits trajets est plus importante également, c'est moins visible sur les trajets plus longs. Pas de soucis constatés et une économie d'environ 15€ par plein donc non négligeable!
  5. Faut que j'aille au garage pour mon klaxon qui ne fonctionne plus et le lave-glace qui n'a pas pas de pression, je demanderai à ce qu'il jette un oeil. Je l'ai prise aujourd'hui elle a approché les 80° donc un peu plus que ce weekend.
  6. oui c'est ce que je me suis dit mais dans l'absolu je ne suis pas certain de l'exactitude de la sonde neuve dans la mesure où la partie immergée est pleine de graisse et fausse peut-être la prise de température. Je vais voir au fur et à mesure qu'elle va se dissiper. Mais pas encore vu le radiateur se déclencher.
  7. Bonsoir! J'ai changé mon calorstat et la sonde aujourd'hui. Nickel tout fonctionne parfaitement! Le moteur monte enfin en température ~70°C et j'ai enfin du chauffage "chaud" :p Bon il ne vaut pas celui de ma Xantia mais il chauffe correctement tout de même. Merci pour l'aide apportée!
  8. Je dois recevoir le tout vendredi. Je vous tiendrai au courant ensuite! Merci!
  9. Merci les gars! En fait du fait qu'elle était comme ça depuis le début, je n'ai pas eu le tilt tout de suite. Mais là tout est commandé, je devrais tout recevoir d'ici la fin de semaine.
  10. Merci! Tu penses que j'ai donc raison à la vue des symptômes?
  11. Bonjour! J'ai acheté une 145 début septembre. Depuis le début je m'étonne qu'elle chauffe peu (60° en ville, à peine au dessus de 40° en vitesse de croisière). Mais du coup je me demande si le carlostat ne serait pas bloqué en position ouvert car en plus de ce symptôme le chauffage dans l'habitacle est pas loin d'être ridicule, tiède au mieux. Je pense donc avoir trouvé la raison mais je voulais d'autres avis. En passant, des précautions particulières à prendre pour le changer? Sur ma Xantia c'était presque seulement un simple raccord intercalé entre 2 durites mais là ça semble un peu plus complexe. http://www.mister-auto.com/thermostat-calorstat/alfa-Romeo-145-930-1-4-i-e-16v-t-s-103ch_v7765_g316.html C'est bien cette pièce dans mon moteur non? je m'excuse auprès de ceux qui trouveraient mes questions un peu trop simples mais dans le doute hein
  12. Merci pour ce retour. Je sais que ça avait déjà été abordé mais je voulais avoir un retour après quelques années de recul. Ton expérience me convainc alors je vais continuer progressivement on verra. Merci!
  13. Merci pour ta réponse. Hier j'ai tenté une première fois sur ma 145: 20 litres de SP95 et 10 litres d'E85. Jusqu'ici je n'ai senti aucun changement.
  14. Bonjour. Gros déterrage de sujet mais ça m'intéresse d'avoir des retours sur le passage au E85. Vous avez continué à rouler ou avez-vous arrêté? Merci!
×
×
  • Créer...