Aller au contenu

Roberto

Alfistes actifs
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de Roberto

  • Rang
    Impression

Previous Fields

  • Localisation
    IdF
  • Voiture
    Brera 2.2 JTS

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Roberto

    Problème redémarrage à chaud

    Bonjour Folio, finalement RAS pour le démarreur de mon coté. Mais j'ai constaté que la batterie (changée par l'ancien proprio) était trop juste en capacité. J'en ai remis une plus adaptée et j'ai fait contrôler l'autre qui avait effectivement un défaut. La chaleur du moteur et une forte température extérieure finissaient par la mettre en court circuit. J'avais un peu de courant pour allumer le tableau de bord et actionner le relais au niveau de la clé mais pas assez pour faire tourner le démarreur. Depuis j'ai laissé plusieurs fois la voiture en plein soleil après avoir roulé, elle a redémarré normalement à chaque fois. Si ta batterie est neuve et de bonne capacité je n'ai pas d'idée pour ton souci, désolé.
  2. Roberto

    Branchement des ventilos sur V6 TB

    Bon, effectivement passe pas beaucoup de V6 TB par ici... Si un modérateur peut déplacer le sujet dans "Mécanique générale" ça intéressera peut être les bricoleurs ?... Merci d'avance.
  3. Roberto

    Branchement des ventilos sur V6 TB

    C'est bien pour ça que je voudrais savoir comment c'est branché chez les autres, avant de commencer à triturer les fils !
  4. Roberto

    Branchement des ventilos sur V6 TB

    Je relance avec une image pour faire plus joli !
  5. Bonjour, Sur mon V6 TB le panneau ventilos comprend 2 ventilos (1 coté conducteur et 1coté passager) ainsi que 2 sondes de température (une en haut et une en bas). Je viens de constater que mon ventilo côté conducteur tourne à l’envers ! En regardant les connexions j’ai : Ventilo passager (celui qui tourne normalement) : Fils marron/rouge sur le moteur Ventilo conducteur (celui qui tourne à l’envers) : Fils blanc/bleu sur le moteur Sonde supérieure : Fils bleu/marron qui se branchent sur un connecteur avec fils blanc/bleu Sonde inférieure : Fils bleu/marron qui se branchent sur un connecteur avec fils marron/rouge Je me dis : « fastoche !» les connecteurs ont dû être inversés lors d’une intervention… Je rebranche donc le ventilo conducteur dans la logique des couleurs des fils du ventilo passager mais… Dans cette configuration seul le ventilo passager se met en route ! L’autre ne tourne plus !... Si un possesseur de V6 TB (dont les 2 ventilos tournent dans le bon sens !) pouvait jeter un œil à ces connexions afin que je puisse comparer, je l’en remercie d’avance.
  6. Roberto

    Un garage dans 77 (Ozoir, Tournan, Pontault...)?

    Testé une fois celui d'Ozoir pour une distrib. RAS et tarifs contenus par rapport à la concurrence (genre St Maur ou Chennevieres)
  7. Roberto

    Problème redémarrage à chaud

    En effet il y a de quoi s'amuser avec ce genre de truc ! Pour mon problème ça m'arrangerait que ce soit purement mécanique ; les pannes électroniques c'est pas mon truc... En tous cas merci pour ton aide.
  8. Roberto

    Problème redémarrage à chaud

    Comment je peux vérifier ça ? Je serai quand même étonné d'un problème de démarreur ; elle a 50000km et a surtout fait de l'autoroute, pas de quoi brutaliser le démarreur. PS : j'espère que t'es pas meccano !
  9. Roberto

    Problème redémarrage à chaud

    J'étais sur qu'en parlant du "clac" j'allais enduire tout le monde d'erreur ! (bruit typique des charbons collés sur le démarreur, je connais) Je re-précise donc que ce "clac" provient du logement d'insertion de la clé quand j'appuie sur Start. (bruit de relai électrique) Le démarreur lui ne fait aucun bruit au moment où j'appuie sur Start. La voiture démarre sans problème moteur à froid, mais ce n'est pas la première fois que par temps chaud je dois m'y reprendre à plusieurs fois pour redémarrer peu après un premier trajet...
  10. Roberto

    Problème redémarrage à chaud

    Qu'est-ce qu'il y a à vérifier sur un démarreur, à part le branchement correct des fils ? Pour la clé non reconnue j'aurais un message au tableau de bord au moins ?
  11. Roberto

    Problème redémarrage à chaud

    Le démarreur fonctionne parfaitement le reste du temps, sans bruit louche. Je précise que le "clac" que j'entends en appuyant sur Start provient du tableau de bord au niveau de la clé.
  12. Bonjour, ma Brera (2.2JTS) viens de me refaire une alfisterie dont je n'ai jamais entendu parler dans les forums : Au moment de redémarrer (disons 30mn à 1h00 après avoir déjà effectué un trajet) j'appuie sur Start et j'entend juste un claquement (type relai) mais rien de plus ; le démarreur ne tourne pas, et pas de message au TDB.... J'insiste à plusieurs reprises, clé enlevée puis remise, fermeture/ouverture des portes fonctionne normalement, mais toujours rien pour le moteur... Puis après un certain nombre de tentatives la voiture démarre comme si de rien n'était ???!!!... La pile a moins d'un an et à priori les rares fois où j'y ai eu droit c'était par temps chaud (comme en ce moment). Si quelqu'un a une idée merci d'avance du partage.
  13. Roberto

    Echappement inox

    Merci de ta réponse ; une ligne complète Supersprint ça commence à faire beaucoup de zéros pour mon chèquier !!! Mais qu'est-ce qu'on ne ferait pas pour une GTA ?! Les chevaux en plus ne m'intéressent pas trop mais si c'est bonus tant mieux ; c'est surtout le son que je trouve vraiment discret dans l'habitacle, c'est pourquoi je pense qu'un tube central serait adapté à ce que je recherche. Pour le son le 4 cylindre se débrouille bien de ce que j'ai pu entendre mais impossible de savoir s'il s'agit de tout ou partie de la ligne. Les autres avis sont bienvenus.
  14. Roberto

    Echappement inox

    Bonjour, quelqu'un aurait une expérience sur ce genre de truc ? http://www.supersprint.com/ww-fr/alfa-Romeo-brera--spider/alfa-Romeo-brera-coupespider-22-jts-06-/tube-central-v9.aspx#!/ 500 balles le bout de tuyau c'est pas donné mais quand j'entends certains enregistrements sur Youtube ça fait envie !!!...
  15. Roberto

    Révision des 60 000km

    Merci également Osborne ; Ca fait toujours cher pour un tampon/vidange mais une fois tous les 5 en gros, ça ne devrait pas me faire boiter !
×