Aller au contenu

patricerpm

Alfistes actifs
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de patricerpm

  • Rang
    Visiteur

Previous Fields

  • Localisation
    Troyes
  • Voiture
    159

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour , la plupart des vis qui maintiennent le carter d'huile sont accessibles mais 2 sont cachées par la boîte de vitesses , comment faites vous pour les dévisser ? Sans décaler la boite.
  2. Bonjour, suite au remplacement de la batterie , avez-vous vérifié dans le menu de l'odb que l'ouverture du coffre est bien coché off ?
  3. Pour le problème de pression à froid cela semble être un joint dans le carter d'huile qui quand il est froid durcit et ne fait plus étanchéité (encore un joint à 2 balles qui fou le bordel) . Ma voiture dort dans un garage donc ça m'arrive que si elle est dehors par temps froid. Voici une vidéo d'une Insignia (le moteur est identique que sur l'Alfa ) il remplace le joint mais pour accéder au carter d'huile doit démonter un cardan et une partie de la boite de vitesse (d'après ce que j'ai compris) j'espère que c'est pas la même chose sur la 159 .
  4. Bonjour , j'ai exactement les mêmes problèmes de fuites que sur les photos précédentes , pour le manque de pression d'huile au premier démarrage cela m'arrive exclusivement quand les températures extérieures sont froides . Sinon après beaucoup de recherches sur le net francais/étranger pas vu de tutos ou de personnes se lançant dans cette opération à moins de passer par la case garage.
  5. Bonjour , je possède depuis 1 an et demi une jolie Alfa 159 Ti sw de 170ch , étant à la recherche d'une berline j'ai craqué pour son look tant extérieur qu'intérieur . Première voiture de cette marque je compte la gardée un bon moment . A bientôt
×
×
  • Créer...