Aller au contenu

Lecreateurlol

Alfistes actifs
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de Lecreateurlol

  • Rang
    Impression

Previous Fields

  • Localisation
    Clermont Ferrand
  • Voiture
    Alfa Romeo giulietta

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut à tous j’ai une Giulietta 2 de 2010 avec l’autoradio d’origine ( qui fais juste CD et blue and me ) J’ai installer un empereur fm Bluetooth dans l’allume-cigare mais bon qualité audio pas terrible je souhaiterai avoir le Bluetooth mais j’ai vu que si on a pas la fonction chargeur CD ça ne marche pas avez vous une solution ? Changer d’autoradio ? flasher le firmware du lecteur ? merci d’avance remi
  2. Bonjour merci pour vos réponse ce matin je me suis amuser ( si l’on peu dire ) à démonter et nettoyer au degripan freins mon débitmètre et mon capteur de pression de turbo car je me suis dit : si la durite était casser , des saletés on pu rentrer dedans et ce faufiler dans les capteurs bref je nettoie tous ça , je démarre la voiture je part le turbo marche Comme d’habitude pas fort mais il marche , je met pied au planchet mais la il c’est mis à marcher treeeees fort a un point où ma compagne a eu un haut-le-cœur je le suis dit non je verrai j’ai fais 50 klms et la voiture marche du tonner , bon j’ai toujours cette erreur est au tableau de bord mais je suppose enfin j’espère que après quelque démarre si elle fonctionne toujours elle partira merci nordauto pour le diag de mon fap boucher .... qui ne doit pas l’être t’en que ça ....
  3. Salut j’espère que vous allez tous bien ? je récapitule tout les petits problèmes que j’ai eu pour en arriver au dernier .... problèmes j’ai commencer par avoir une perte de puissance j’ai passer la valise chez alfa ils me disent : débitmètre je le remplace : ok ça remarcher j’ai des gros accoups : je remplace le capteur de pression de turbo Ok ça remarche Quelques jours après j’ai plus du tout de turbo NORAUTO me disent que c’est la sonde de température du moteur qui est hs je la remplace : OK ça remarche mais juste pendant 2 minutes je me rends compte que le manomètre de turbo ne m’annonce pas la pression maximale ( ce qu’il faisais auparavant ) bref je retourne à NORAUTO ils m’annoncent que la durite de descente de turbo est percé ( je l’avais vu et poster sur le forum ) il me remplace la durite ça remarche pendant 2 minutes et pareil le manomètre ne vas pas jusqu’au bout et puis l’erreur reviens au tabbleau de bord etla voiture ce retransforme en charrette ( pas de turbo ou très peu ) je retourne à NORAUTO il passe la valise et me dise : c’est votre FAP enfin soi-disant les 2 fap alors j’avoue j’y connais rien mais je pensais que un fap c’était en 1 seul morceau apres avoir rouler Plusieurs jours avex ce problème j’ai constaté que quand je démarre la voiture elle marche super bien pendant 2 à 3 minutes ( le turbo marche ) puis elle perd ça puissance d’un seul coup mais si je coupe le contact et la rallume directement je peu réutiliser le turbo pendant 2 à 3 minutes ... je n’ai pas besoin d’attendre un simple arrêt et redémarrage elle marche bien sur cela n’efface pas l’erreur pensez vous que c’est le FAP ? Une idée sur ce problème ? je suis désespéré n’entre ma femme qui veux que je la vendent pour pièces et moi qui aimerai tellement la garder merci d’avance
  4. Salut cette après midi j’ai demander à ma femme décélérer et j’ai mis ma mains près du trou de la durite et la j’avais l’impression d’avoir un sèche cheveux en pleins dans la mains sa fuis à fond Merci je n’avais pas pensé à eBay j’ai trouver direct en tapant : durite échangeur de turbo alfa Giulietta 👍 je vous tiens au courant si ça a régler tout les probleme ou seulement la perte de puissance
  5. Bonjour je ne sais pas comment s’appelle cette durite je ne la trouve pas à acheté ... c’est celle qui viens se connecter à l’échangeur côté conducteur j’ai beau chercher ça me rapporte toujours à la durite de turbo mais ce n’est pas celle la si vous avez une idée du nom ou un site ou je pourrai l’acheter car sur Oscaro je ne trouve pas mais je ne suis peu être pas doué je l’avoue
  6. Oui quand j’accélère j’entends de l’air sortir côté échangeur du turbo c’est peut être une Fente alors .... j’ai essayer de glisser mes doigts mais je ne peu pas le rentrer dedans mais ça s’écarte bien un peu par contre pensez vous que ça a un rapport avec le fait que ma voiture broute en relâchant l’accélérateur ? j’ai oublier preciser aussi que je cale en reculant sans arrêt ...
  7. Salut a tous j’ai un soucis sur mon alfa Giulietta JTDM2 170CV j’avais un voyant défaut moteur que j’ai corriger en changeant le capteur de température du moteur mais quand j’accélère j’ai le manomètre du turbo qui se charge pas entièrement et quand je relâche la pédale d’accéléreration la voiture donne de gros accoups au ralenti l’anguille du compte tours sursaute un peu de temps en temps par contre aucune erreur au tableau de bord j’ai changer - débitmètre - capteur de pression de turbo - capteur de température Jai essayer de regarder les durites er j’ai vu comme un trait je vous poste la photo je pense que cela peut été en cause de la perte de puissance mais je vois pas si cela peu donner des accoups ... si quelqu’un a déjà rencontré se problème ou peu m’aider je vous remercie d’avance
  8. J’ai changer le capteur de température depuis plus d’erreur la voiture remarche mais j’ai quand même quelque trou d’accélération
  9. panne trouvée ! Capteur 1 rampe 3 ( il me semble ) c'est un capteur de température du moteur 100 euro la pièces 40 euro le montage je viens de commander la pièces je verrais c'est bien cela
  10. j'ai remplacer la capteur de pression de turbo , la voiture a retrouvé ca péche puis au bout de 5 minutes plus rien la voiture rame le turbo se déclenche plus du tout pensez vous que le turbo a rendu l'ame .? si oui comment savoir ? Merci
  11. Je me permet de vous déposer le résultat de la valise chez alfa qui mon annoncer il y quelques mois Ils m’on dit que c’était le débitmètre à changer mais comme il y a plusieurs lignes si il y a des spécialistes n’hésitez pas à le dire ce que je peu changer d’autre vu que changer le débitmètre n’a pas fonctionné ....
×
×
  • Créer...