Aller au contenu

Staifan13

Alfistes actifs
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de Staifan13

Previous Fields

  • Localisation
    Ensues la Redonne
  • Voiture
    Alfa 147 1.6 TS de 2007

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Staifan13's Achievements

  1. UP . Le ventilation c'était rien . Voir mon post à ce sujet . Nouvel épisode ; maintenant c'est la butée d’embrayage qui a laché . Comme je suis un peu gaga, plutôt que de faire que l'embrayage je lui change le moteur complet au passage (trouvé un à 120000 kms pour 500 balles) . Aussi réfection des 4 trains de roue complet . Triangles, rotules, silentblocs ... (que je n'avais finalement pas fait lors du déculassage) . La totale quoi . Fin d'opération prévue la semaine prochaine . Stéphan
  2. Salut Iwata, merci pour ta réponse, je ne l'avais pas vue . Je n'avais pas été notifié je pense ...🤔 . Oui la clim absorbe l'humidité . Comme à la maison les évapos à l'intérieur qui goûtent et dont l'eau est évacuée via un tuyaux jusqu' a l'extérieur . OK . Une clim ça fait de l'air froid ! Présentement j'avais de l'air chaud 🤔 . Les deux en même temps peut-être et du coup j'avais de l'air "tiède" ?
  3. La ventilation était en position désembuage 😁😂 ! Par contre si quelqu'un sait pourquoi le désenbuage met en route le compresseur de clim pour cracher de l'air chaud je suis preneur de l'info 🤔
  4. Salut à tous, la panne en bois d'arbre ! Vous devinerez jamais . tellement c'est nul que pour faire durer le suspens je le met dans la réponse suivante .
  5. Bonjour tous, J'ai un problème de ventilation sur mon alfa147 . La clim (manuelle) reste enclenchée, la ventilation tourne dès que le contact est mis quelle que soit la positin du selecteur et l'air sort chaud quelle que soit la position du sélecteur là aussi . En bref rien ne va plus coté ventilation . je m'en irai regarder tous ça de plus près ce week-end (et vous ferais un retour dès lors que j'aurai avancé) mais si l'un d'entre vous connais la panne, en attendant je suis preneur) . Stéphan https://www.alfaromeo-online.com/forum/profile/39505-staifan13/
  6. Hellooo! reculassage OK depuis quelques temps now, chgt du carter d'huile au passage + distri, accessoire, spi de boite ... Tout serait parfait si ce n'est que maintenant il bouffe de l'huile . Je pense qu'il a collé un/des segments lors de la chauffe . Pas de fumé, pas de fuite mais l'huile s'en va quand même . Bon bah du coup c'est remise à niveau réguliers . problème de ventilation maintenant . La clim (manuelle) reste enclenchée, la ventilation tourne dès que le contact est mis quelle que soit la positin du selecteur et l'air sort chaud quelle que soit la position du selecteur là aussi . En bref rien ne va plus coté ventilation . je m'en vais regarder les posts et poster si je ne trouve rien . Stéphan
  7. Hellooo all ! Bon bah depuis tout ce temps 😅 fiston a chaufé (raison qui reste à identifier) mais ce qui est sur c'est que il va me faloir déculasser ... Donc pour resumer travaux à venir : déculassage et diag, carter d'huile, pneus avant, triangles et bielettes train AV et AR . Puis pour finir recoller les ciel de toit . De quoi bien s'amuser . Là, après je verais bien si j'aime toujours autant cette marque 😅 . A pluche
  8. Merci les gars, j'en profite pour vous avouer un truc : ce n'est pas ma première Alfa que voilà, dans ma jeunesse j'avais eu une Sprint Veloce . Domage à l'époque j'étais un idiot ; elle avait fini chez le férailleur à cause d'un accident mais qu'est-ce que je l'aimais celle là ...
  9. Salut à tous, désolé de remonter ce sujet . Je suis un novice avec alfa . Pour info je fais moi même toutes les opérations de maintenance sur mes voitures depuis des années . Sur l'alfa 147 1.6 TS de mon fils j'y ai déjà fait quelques travaux (voir ma présentation) et depuis (30000 kms en 9 mois) ça tourne . Mais là il va me falloir remettre les mains dans le cambouis . Entre autre changer le carte d'huile . Je n'en trouve pas sur la toile, je ne parvient pas non plus à trouver les références OEM . J'ai vu là qu'il existe(ait) Eper mais il semble ne plus fonctionner . Avez-vous d'autres piste pour moi ? Merci d'avance Stéphan
  10. Salut à tous, je suis Stéphan . J'ai acheté à mon fils sa première voiture une 147 1.6 TS 105CH noire de 2007 . Quelques travaux déjà effectués ; joint de cache culbu, thermostat, durites, disques et plaquettes, poignée et baailet de porte conducteur, démontage et réparation du catallyseur (soudure acier) + carter d'huile (soudure alu) . J'ai monté un kit Ethanol, 15000 kms avec et ça tourne niquel . Là je m’apprête à faire les deux trains avant + biellettes de barre stab arrières, bougies, vidange .... quelques bricoles . Il va falloir que je redémonte le carter d'huile car encore cassé ... va falloir que le fiston se calme dans les dos d'ane Voila, voila Je m'en vais poster pour tenter de trouver un nouveau carter d'huile car là, il n'est plus réparable
×
×
  • Créer...