Aller au contenu

Iwata

Alfistes actifs
  • Compteur de contenus

    407
  • Inscription

  • Dernière visite

À propos de Iwata

  • Rang
    Selective

Previous Fields

  • Localisation
    Près de Niort (79)
  • Voiture
    156 2.4 jtd 175 TI et madame en 159 SW 1.9 jtd 150

Visiteurs récents du profil

526 visualisations du profil
  1. https://www.alfaromeo-online.com/forum/topic/32999-rta-à-télécharger-gratuites/page/5/?tab=comments#comment-1170550
  2. Je n'ai pas ce véhicule mais pour sûr il y a bien longtemps que je n'ai pas vu de courroie 5 nervures. Avec la multiplication d'équipements périphériques elle tendent à disparaître.
  3. Fais un repère à la craie sur ta poulie damper.
  4. Oui mais en neuf histoire de m'ôter tout doute. Et ça marche parfaitement.
  5. Problème résolu... ... par l'achat d'un neuf en guise de cadeau de Noël à ma femme. Vu que ça lui faisait bien défaut de ne plus avoir de mp3 j'ai investi. Donc je ne sais pas si ça venait d'un boîtier défectueux ou d'un faisceau inadapté.
  6. C'est vrai mais un mono masse est bien plus rugueux à la conduite quand tu supprimes le bimasse. Certains s'en accomodent d'autres pas.
  7. Iwata

    Bruit "toc" deceleration

    Ah tiens ça ne vient pas de chez moi alors. J'ai ce message depuis hier : OOPS! AN ERROR HAS OCCURED. Sorry me hearties, there be pirates in these waters and they've scuppered me vessel. Best try again in a few minutes. In the meantime, flog ye olde cabin boy and have some more rum. Error Code: 666
  8. Je déterre. J'ai un soufflet côté roue à faire sur ma 2.4 jtd 175. C'est la même chose que sur les autres modèles de 156, juste un circlip pour tomber la tête ?
  9. Cherche là https://www.alfaromeo-online.com/forum/topic/18406-une-bonne-partie-des-elearn-et-brochures-techniques/?tab=comments#comment-328233 et s'il n'y a pas fait une demande auprès de la communauté. Il n'y a plus de revue technique en pdf depuis un moment et cet outil le remplace. Je ne l'ai pas pour la Giulietta.
  10. Regarde si tu as du courant qui arrive bien au pulseur d'air déjà. Savoir si c'est bien en amont. Si tu as 12V au multimètre, et (avec une lampe témoin qui s'allume correctement par exemple) de l'intensité ça peut être le même problème qu'avaient les 156 (je l'ai eu sur 2 de mes 3), la grosse connectique qui alimente le pulseur qui fait un mauvais contact et même parfois qui crame un peu.
  11. Cardan ou volant moteur pour moi.
  12. GT, 147, 156, 159 aussi...
×
×
  • Créer...