Aller au contenu

Julien57

Alfistes actifs
  • Compteur de contenus

    72
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Julien57

  1. Pour l'instant, ça va rester comme ça. Je n'ai pas envie d'y mettre le feu 😅
  2. Tout le reste fonctionne correctement, phares, clignotants.... et j'ai aucun voyant au tableau de bord. J'ai juste l'éclairage de boîte à gants et le pare soleil qui ne s'allume pas
  3. Julien57

    Entretien Alfa 159

    Maintenant en roulant normalement je suis pas loin des 6L/100 et plus aucune odeur dans l'habitacle
  4. Julien57

    Entretien Alfa 159

    Hello les amis, Bon quand j'ai démonté l'ancien joint, il était complètement ouvert. J'ai pas voulu le réinstaller donc j'en ai commandé un chez alfa. Le montage, je l'ai installé exactement comme sur la photo. J'en ai profité pour nettoyer la vanne egr. J'ai remarqué une légère accélération par rapport à avant. J'avais une consommation de 10L/100km en roulant comme un papi et un bruit de claquement et une odeur de fumée dans l'habitacle. Quand j'ai démonté la vanne egr, j'ai remarqué qu'il y avait plein de suie autour de cette pièce et aussi du frein filet sur les vis côté gauche. Verdict, la vanne egr tenait par 2 vis. Donc, installation de filets rapportés
  5. Julien57

    Entretien Alfa 159

    Bonjour les Alfistes. J,'ai une petite question à 2 balles. J'ai acheté ça comme joint de vanne egr. Y a t'il un sens pour le monter ?
  6. Julien57

    Entretien Alfa 159

    Purge complet du liquide de frein. Ça freine mieux et je n'ai plus aucun bruit en freinant.
  7. Julien57

    Entretien Alfa 159

    Nettoyage et peinture tôle de protection.
  8. Julien57

    Entretien Alfa 159

    J'ai terminé le remplacement des étriers, moyeux, disques et plaquettes arrière Avant
  9. Le H correspondrait à la grosse fiche sur le côté gauche ? Ou c'est derrière le boîtier de fusibles ?
  10. Je n'ai rien vu, c'est pas évident à voir en dessous, c'est assez sombre
  11. Y a t'il un fusible pour la lampe du plafonier et de la boîte à gant ? Si oui, quel est l'emplacement ? Merci
  12. Salut, bon j'ai déconnecté toutes les fiches électriques. J'en ai profité pour mettre un coup de bombe nettoyant contact sur toutes les fiches. Il n'y a pas d'oxidation. Par contre je n'arrive pas mettre mon multimètre sur les pins car les cordons électrique sont trop gros. Et le connecteur H, il se situe derrière le boîtier?
  13. Merci de ton retour, je vais essayer de démonter la boîte à fusibles dès que j'aurai 5min. Je vous tiens au courant 👍
  14. Julien57

    Entretien Alfa 159

    J'ai braqué à fond des 2 côtés et ben ça ne frotte plus
×
×
  • Créer...