Aller au contenu

ludo44

Alfistes actifs
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de ludo44

  • Rang
    Impression
  • Date de naissance 01/06/1970

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Previous Fields

  • Localisation
    Chateabriant
  • Voiture
    alfa 166 - 156 - gtv - alfa 6

Visiteurs récents du profil

996 visualisations du profil
  1. BONJOUR VESPI69 concernant mes choix j'aime les autos marginal, je n'aimerais pas possede le scenic ou la vectra du voisin, et ce sont des autos qui me faisait rever étant gosse, inabordable a l'epoque maintenant , j'ai vu certains vendeurs notamment sur une 750 me faire le plein d'essence, limite les vendeurs sont content et moi aussi par la meme. sinon mon alfa 6 est effectivement une 2.5 a rampe de 6 carbus, elle a pas tourné depuis 2 ans et la courroie a sauter d'un cran..au minimum, je compte je lancer cette année avril / mai. a moins qu'une nouvelle rentre en scene et en ce cas cela sera repoussé. mais logiquement non car madame gu...le de trop.mais un pote me laisserais ( cause divorce comme quoi ) sa thema t.16 phase 3 et beta hpe 2l ( que je lui avait vendu il y a 1 an.a vois sur la pointe des pieds.... bye bye et merci pour cette passion partager. on est tous un peu ( beaucoup) fada de ce qui roule a moteur.
  2. bonsoir merci a toi Marie Bretagne quel coin ? loin du 44 ? des concentration interessantes vers chez toi ? bye bye
  3. ludo44

    Plus de son ?

    SALUT ET MERCI BEAUCOUP cela devrais venir a bout de mon probleme, genial je m'y colle ce w.end merci encore a toi et au grend rambo 57 et bonne et heureuse année
  4. ludo44

    Plus de son ?

    bonjour a tous bonne année a vous et vos belle mais personne pour me venir en aide ??? cette apres midi j'ai pris les mesure mais, rien je n'est pas de differences ( ou minime ) de messure a l'ohmetre sur les prise arrieres.... donc la je suis dans le flou total. quelqu'un aurrais t'il le shema de cablage des 8 hp ainsi et surtout les codes couleurs ?? cela serais super mignon de votre part, car je suis pas mauvais en mecanique mais l'électricité, sono auto c'est pas mon truc j'aurrais preferer claquer un joint de culasse effectivement.
  5. bonjour a tous je suis bloqué depuis plusieurs jours avec ma 166 2.00 ts de 2000 je ne possede plus de sons coté droit, malgré un bon reglage de la radio. les 5 hp font un ronronnement mais apres contact eteint (1/2 secs apres ) a l'aide car la je suis totalement perdu. de plus j'ai sortie la radio (ce bloc maudit )et la meme pas de differente ( minime ) de messure a l'ohmetre sur les prise arrieres.... donc la je suis dans le flou total. quelqu'un aurrais t'il le shema de cablage des 8 hp ainsi et surtout les codes couleurs ?? cela serais super mignon de votre part, car je suis pas mauvais en mecanique mais l'électricité, sono auto c'est pas mon truc j'aurrais preferer claquer un joint de culasse. mais bon merci a tous et une super année a vous et vos belle.
  6. http://img179.imageshack.us/img179/8286/hondalegend1la6.jpg http://img179.imageshack.us/img179/9855/ni...errano22sv3.jpg merci du compliment, j'essai de faire du mieux pour elles. j'ai pris mon courage a deux main en voici legend et terrano. dehors sa caille 1 petit degre.
  7. voila en voici qu'elle une les autres pas en photos je vais les prendre et les poster, j'oubliais la derniere c'est un opel admiral de 72 je ne penssasi plus a elle lol... mais a present elle est au fond et voici 5 mois qu'elle na pas vu le jour. ca est ce de la passion ou du sacrilege.....mais sur je suis fou. concerannt le cab je ne le citais pas car avec les été pourri que l'on a et les enfants qui braille a l'arriere car trop de vent je vais sans doute la mettre en vente dans 2/3 mois. http:// http:// et en voici deux autres que j'ai trouvé dans un autre dossier les autres sur je les poste dans la semaine.
  8. http:// http:// http:// http:// http://[/im http://
  9. salut oui je possede encore toutes c'est autos, le hic c'est de les faire rouler <_< la c'est le probleme dés que l'on commence a posseder 3/4 vl, donc j'essai de rouler un peu avec chaque car sinon je suis bon pour degripage des freins , j'en possedais plus mais obliger de les vendre car il fallais en sortir 3 pour rouler avec et toujours des soucis lorsqu'elle ne serve que 3 / 4 fois par an, donc elle sont entre de meilleurs mains qui s'occupe mieux d'elle a ce jours. sinon concernant le cout a part celui d'achat, rien de tres particulier, simplement changer sur ce qui me reste une distribution, des pneus, un silencieux, bougies filtres huiles etc.. elle sont toutes assurer en tarif flotte ( jusqu'a 1994) chez clavel ( tres bien ) et sinon les plus recente chez axa. en realité cela ne coute pas chere a l'entretien lorsqu'on arrive avoir la place a stoché ( au sec bien sur ) a partir de 4/5 vl ou utilitaires, les trucs penible sont les passage au ct car pas de carte grise collection, et de les faires rouler en famille car ses dames ne partage pas forcement la passion loin de la. sinon pour les photos je vais m'y coller.
  10. merci a vous de votre chaleureux acceuil. oui encore un nantais en ligne. concernant les autres fauves, en dehors de mes alfa - mercedes 450 sel 1976 - mercedes 300 se 1990 - mercedes 500 sel 1985 - honda legend 3.2 coupé 1993 - bmw m5 - 1991 - bmw 730 i - 1994 - nissan terrano 2 td - 2000 - opel omega 2.5td - 1999 - fourgon mercedes 410 - 1986 voila je suis un cinglé des autos , cela ne ce soigne pas et t'en miens , j'aime les autos qui sorte du commun et xxxxde les gens qui font des reflexion ( grosse cylindré, il a les moyen etc...etc... ). je vais essayez d'envoyer les photos c'est jours ci. merci encore a vous. SPENDIDE ARO BONNE ANNEE
  11. ludo44

    Plus de son ?

    salut mais non, pas fait cette boulette... merci quand meme
  12. ludo44

    Plus de son ?

    bonjour a tous je suis posseceur d'une 166 ts de 2000, mais depuis 2 jours ma belle na plus de son qui sort des h.p coté droit ?? meme en poussant le son rien du tout a part un ronronnement qui sur tous droit de chaque hp . j'ai demontée les connectiques portieres et mis du nettoyant contact ( cela avais marchez avec ma 156 ) mais la rien , nada, aucuns changement donc si vous avez la ou les solutions cela serais super cool. merci beaucoup et bonne fete a tous
  13. bonjour a tous les alfistes et autres marques, je possede en alfa une 166 2.0 ts de 2000 une 156 2.0 selecspeed de 1999 et une alfa 6 de 1982, je connaissais de nom et comme visiteur ce superbe site, mais je n'avais pas encore franchie le pas de l'inscription . a present c'est fait et ce forum est un mieux cadré, tres lisible, et simple d'emploi, face a d'autres forums trop en pagaille. longue vie a vous et vos belles. ainsi que de bonne fete de fin d'année qui approche.
×
×
  • Créer...