Aller au contenu

mikeoscar

Alfistes actifs
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

À propos de mikeoscar

Previous Fields

  • Localisation
    VERSAILLES
  • Voiture
    GT 3.2/3200GT/Elise S2/Alfa 159 3.2 Q4

Visiteurs récents du profil

979 visualisations du profil

mikeoscar's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  1. Pour l'instant elle va rester comme ca - mais je serai sans doute obligé de mettre des cata pour passer le CT en revanche la conso est gargantuesque avec une odeur d'essence imbrulée - donc j'ai commandé 2 lambda neuves bien evidemment elle ne renvoient pas d'erreur au calculateur, mais je pense qu'elles ont nettement perdu de la sensibilité. et sinon, pour finir, j'ai reglé la tringlerie de boite qui rendait la boite tres rétive sur le passage 1>2 et 3>2. J'en ai profité pour une vidange en 75w85 (introuvable ailleurs que par le net) et mecacyl HY. Ca n'a plus rien a voir, lorsque je lis tous les commentaires négatifs des testeurs de l'époque sur cette boite... je me dis qu'alfa aurait tout aussi bien fait de mettre un peu de mecacyl avant de preter les brera, spider, 159 v6 aux essayeurs :-) Bref, pour finir, une voiture sympa quoiqu'un peu lourde et une sonorité bien terne comparé au Busso de mon GT ou au 3.2L biturbo de ma 3200GT
  2. 100 000 tout pile :-) ... c'etait la crise des 100 000
  3. Premiers tours de roues. 15km Ca marche tout seul :-)
  4. Alfisste042 > j'ai deja un busso 3.2 dans mon GT, donc je vais surement pas prendre autant de plaisir avec ce V6... mais au moins je peux transporter mes 2 enfants sans me casser le dos :)
  5. Probleme réglé. Elle tourne impeccable, encore 1h de remontage et elle roule :-) Bilan : - je pense qu'elle a du tourner trop longtemps avec un defaut (bobine, trop pauvre) - les precata ont a moitié fondus - les segments se sont usés - le moteur brulait donc de l'huile - l'huile a moitiée brulée a colmaté les cata centraux La messe était dite. La ou c'est tres vicieux et tres sioux, c'est que le calculateur ne renvoi aucunes erreurs sauf à vraiment insister où il finissait par sortir misfiring cylindre 1/3/5 Mais en monitorant temps réel avec multiecuscan on assiste a une stratégie de gestion tres étrange. => arrivé proche du regime ou l'air vicié ne parvient plus a s'évacuer par le cata a moitié bouché, le calculo tente d'adapter la richesse en diminuant le temps d'injection, a ce momoment la, en insistant un peu, on voit du cliqueti aparaitre via les remontées des 2 capteurs.. Du coup, ca a été tres confusant pour mon diagnostic. Je me dis si cliquetis 1°) trop pauvre = injecteur bouché 2°) carburant vicié car il a 2ans 3°) distri decalée a cause de l'erreur qui remonte aléatoirement sur la rampe 1/3/5 4°) précata bouchés car le bruit semblait assez étouffé 5°) capteurs de cliquetis defectueux qui incite le calculo a degrader totalement sa gestion Apres avoir vérifier ces 5 points... et vidé les précatas qui étaient mort/fondus | changé totalement la distri et trouvé un décalage d'une dent, ne restaient que les cata centraux.
  6. Antinomique > quand tu parles de conduits d'air, pour moi ca designe le conduit d'admission - pas le conduit d'échappement ... Alfiste042 > il n'y a aucuns doutes possible, les morceaux de nid d'abeille que j'ai virés sont TOTALEMENT opaques lorsque je tente de regarder au travers - etant donné qu'elle a fait une segmentation avec le precedent proprio c'est finallement assez logique. Ce qui l'est moins c'est que les cata avant ET arriere se soient bouchés. En ayant vidé ceux de l'avant j'etais persuadé que c'était suffisant. Il aura fallut énormement de perseverance pour finallement aller chercher ce dernier bloc de cata. alfa-v6 > tu exagères, il n'y a eu qu'une ouverture moteur faite par l'ancien proprio
  7. putain, j'ai trouvé. c'etait mon dernier espoir. cata centraux bouchés aussi... j'ai compris lorsque j'ai reussi a déposer le couple de cata centraux (non sans mal). vidés pour l'instant - reste a disquer 2 goujons et repercer avant de remonter. ca va repartir comme en 40 - je suis très confiant
  8. Tourne bien au ralenti - si j'accelere en appuyant tres peu sur l'accelerateur ca va pas mal jusqu'a 1500tr, apres ca commence a ratatouiller et a 2000tr etouffement complet. Si j'appuie franchement au plancher : le moteur s'etouffe et va jusqu'a caler. En reproduisant ce fonctionnement avec le diag branché temps réel sur la voiture je constate : - décalage progressif de l'allumage plus on insiste proche du regime critique plus je vois les ° augmenter - diminution du temps d'injection plus on insiste proche des 2000tr - detection de cliquetis arrivé proche de 2000tr Si j'avais vraiment insisté jusqu'au calage, elle a du mal a redemarrer ensuite Si je la laisse au ralenti et l'arrete - elle redemarre a la premiere pression sur le bouton J'ai testé ce soir les 2 capteurs de cliquetis sans detecter un coupable J'ai re testé les 4 lambdas debranchement 1 par 1, 2 par 2, les 4.. toujours pareil J'ai vidangé l'essence car pour rappel elle traine dans le reservoir depuis 2ans J'ai retesté le debitmetre, ca ne semble pas etre lui non plus. Il me reste et unique et dernier espoir, les 2 catas centraux bouchés. Je trouve que le bruit est assez sourd et que la pression des gaz en sortie semble faible. Je vais tenter de déposer ca demain - si ce n'est pas ca, cela ne peut plus venir que du calculateur :-( mais a priori il avait été testé avec un autre par un garage alfa je crois.
  9. Bon, je declare ce vehicule le plus casse c... de tous ceux que j'ai acheté et refait (j'en suis a une vingtaine :) ) Tout est remonté, distri parfaitement calée, et toute neuve. Coup de clef, ca demarre, ca tourne et ..toujours la meme chose j'appuie sur la pedale, a 1500/2000tr ca s'etouffe totalement jusqu'a caler si on insiste Je repasse au diag aucunes erreurs. Le seul truc que je vois et que je voyais deja avant : - capteur de cliqueti qui en détecte a 2000tr et limite completement l'avance ainsi que le temps d'injection Donc -soit il y a du cliqueti -soit l'un des 2 capteurs renvoi un mauvais signal Pour essayer de mettre le 1er cas de coté: les bobines ont été changées/inversées etc sans succès la pression d'essence est bonne (6bar moteur arreté - moteur en route la pompe hp donne bien la pression attendue 10bar/20bar...50bar en fonction du regime restait donc les injecteurs - je n'ai pas de banc de test, mais je me suis bidouillé un truc sympa : 6bar avec du wd40 et alimentation en 12V sur les bornes, j'ai bien un jet triangulaire qui semble propre sur les 6. j'en déduis qu'au moins ils ne sont pas bouchés reste le débit mais aucun moyen de le mesurer Donc - on arrive au 2eme cas : je vois ça demain si j'ai un peu de temps, ca necessite de redeposer les collecteurs-precata :-(((( si c'est juste ca, c'est un changement à 50€...
  10. http://www.ebay.com/itm/Timing-Chain-Kit-04-07-Buick-Cadillac-CTS-SRX-STS-Saab-Suzuki-3-6L-DOHC-24V-/271332249271?fits=Year%3A2006|Make%3ACadillac|Model%3ACTS&hash=item3f2ca98eb7:g:LckAAOSwBLlVXO6o&vxp=mtr
  11. Meme kit que sur les cadillac STS 3.6 V6 entre autre...
  12. non chez GM aux US :-) chez Opel c'est 700 ou 800€
  13. Bon... ca sent bon... depose complete de la distribution tout en reperant la position des aac/vilo. 1 chaine neuve sur les 3 comparaison avec le kit distri neuf: aucun etirement sur les 3 chaines :-( tendeur en etat correct pour 100mkm je remonte avec mon beau kit distri complet tout neuf en provenance de chez GM... soit 200€ contre 2000€ de pieces chez alfa. et la je constate un decalage d'une dent sur le vilo. bilan : comment ajouter une panne a une autre. cata bouché => personne ne trouve que cela vient de la => l'ancien proprio depose le moulin et change mille pieces => remonte le tout avec decalage d'une dent seul hic, un des tendeurs neuf a mal supporté le transport et s'est cassé pas trop envie de remonter l'ancien car c'est le seul qui presente quelque traces d'usures
×
×
  • Créer...