Aller au contenu

valerrr

Alfistes actifs
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de valerrr

  • Rang
    Visiteur
  • Date de naissance 21/11/1975

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Previous Fields

  • Localisation
    52
  • Voiture
    Alfa 156 SW GTA
  1. Bonjour, Je suis à la recherche d'information sur la reprogrammation soit même du calculateur pour GTA. Si quelqu'un à des infos.. Un grand merci,
  2. Merci, c'est bien ce que je pensais, par contre il gere juste l'injection je pense; comparé au calculateur qu'il y a sur les JTD qui lui, gere tous les organes moteurs.C'est bien ce que mon garagiste m'avait indiqué.. Par contre, quelqu'un sait si on peu modifier ce fameux calculateur via l'interface galleto par la prise de l'examiner? Merci pour vos réponse, Alfistement, valerrr
  3. Bonsoir à tous, Je voudrais savoir si il y a un calculateur sur GTA car j'entend tout et n'importe quoi à ce sujet, si oui, pouvez vous m'indiquer ou il se trouve? Alfistement, valerrr
  4. Bonjour à tous, Je viens réagir concernant le probléme avec l'ordinateur de bord.En effet j'ai eu le même problème sur ma 156 GTA et j'ai résolu le problème. Du jour au lendemain je ne pouvais pu accéder à l'affichage de la conso,autonomie,température d'huile...etc. En fait cela provenait ,dans mons cas, du mico switch situé dans le commodo, il y avai un fil de désoudé. Pour le démonter il suffit simplement de prendre un petit tournevis plat et de decplipser la pastille au bout du commodo des phares(attention au ressort); ensuite prendre une petite pince a bec et sortir le switch et vérifi
  5. Bonjour, je possede une 156 sw 2.4 jtd et je rencontre un petit probleme depuis quelque temps. Après le démarrage moteur (environ 10 sec) le message"avarie systeme controle moteur" s'affiche et je n'est plus de puissance bien entendu !!!Il ne s'affiche seulement en régime ralenti et jamais dans les tours !!! Je réussi quelque fois a le "débloquer" en restant un moment a 2300 tours et puis je débraille pour faire redescendre le régime moteur et sa reviens. on me dit que sa peut provenir de "loverboost"? Pouvez vous m'aider???
×
×
  • Créer...