Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'joint'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

1 résultat trouvé

  1. Bonjour à tous, Ce we, je me suis attaqué à la distribution de ma 156. Tout s'est bien passé. J'avas les bons outils de calage (outils pour AAC et outils pour bloque de poulie dentée de vilebrequin. Je n'ai pas rencontré de grande difficulté, surtout que c'est la deuxième fois que je fais une courroie sur ce moteur. Le moteur a donc démarré et tourné sans problème. Le lendemain, je remarque une tache d'huile par terre. Je essaie de remonter le fil de la trace et je m'aperçois que ca provient plus ou moins derriere la poulie damper. Alors je démonte la courroie d'accessoire et la poulie damper. Je vois que c'est assez gras sous la poulie dentée de vilebrequin, ce qui n'était pas le cas pedant l'opération de la courroie de distribution. Je nettoie pour y voir un peu mieux, puis je fais tourner le moteur . Et la, je distingue bien de l'huile qui fuite juste en dessous de la poulie de vilebrequin. J'en déduis que le join spi a du morfler pendant l'opération mais je ne vois pas comment car je n'ai rien fais de spécial. Bref, je dois tout refaire, et par la meme occasion remplacer ce joint spi. J'ai quelques questions pour cette opération : 1. Pour dévisser la vis de la roue dentée de vilebrequin, je me doute que je dois bloquer le volant moteur. Je n'ai pas l'outil spécial à placer sur la couronne dentée du volant moteur. Y a t-il un autre moyen pour bloquer le volant moteur et garder le calage ? 2. La poulie dentée de vilebrequin est-elle clavetée ? 3. comment faire pour enlever le joint spi et quelle précaution prendre avant de mettre le nouveau ? Voila, j'espère que vous pourrez m'aider car c'est la premiere fois que je suis confronté à ce probleme et je voudrais pas me tromper. Merdi d'avance.
×
×
  • Créer...