Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'fuite'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • Les Oscars Alfa Romeo Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

7 résultats trouvés

  1. Bonjour à tous, suite au contrôle technique qui m’a été refusé pour pollution et fuite d’huile, j’ai découvert en effet une légère fuite d’huile venant du haut du bec de remplissage de l’huile moteur. Avec vous déjà eu ça ? Problème de liaison entre le bec et le bloc ? Problème de joint de bouchon ? Merci d’avance pour vos réponses chers alfistes !
  2. bonjour a tous, J ai demonté mes injecteurs sur mon alfa 159,fuite au niveau des joints.Le soucis c est que dans la precipitation j ai omis de les reperer en partant du premier cylindre etc..... Donc injecteus et puits nettoyes,sauf que maintenant la question se pose,est ce que je suis obligé de faire reprogrammer mes injecteurs? MERCI a vous tous.
  3. Bonjour à tous quelqu'un aurait déjà démonté les tuyaux de direction assisté sur un crosswagon ? On dirait qu'il y a des clips comme les tuyaux de gasoil ,mais je n'arrive pas à les démontés ,j'ai une fuite sur l'un des tuyaux en alu et je voudrais faire une soudure dessus. j'ai essayé de le faire sans rien démonter mais pas beaucoup de place et en plus j'ai foutu le feu dans la feutrine ... Si quelqu'un la déjà faire je veux bien une idée.... je mets une photo Merci à tous Bruno..
  4. Bonjour à tous, Ce we, je me suis attaqué à la distribution de ma 156. Tout s'est bien passé. J'avas les bons outils de calage (outils pour AAC et outils pour bloque de poulie dentée de vilebrequin. Je n'ai pas rencontré de grande difficulté, surtout que c'est la deuxième fois que je fais une courroie sur ce moteur. Le moteur a donc démarré et tourné sans problème. Le lendemain, je remarque une tache d'huile par terre. Je essaie de remonter le fil de la trace et je m'aperçois que ca provient plus ou moins derriere la poulie damper. Alors je démonte la courroie d'accessoire et la poulie damper. Je vois que c'est assez gras sous la poulie dentée de vilebrequin, ce qui n'était pas le cas pedant l'opération de la courroie de distribution. Je nettoie pour y voir un peu mieux, puis je fais tourner le moteur . Et la, je distingue bien de l'huile qui fuite juste en dessous de la poulie de vilebrequin. J'en déduis que le join spi a du morfler pendant l'opération mais je ne vois pas comment car je n'ai rien fais de spécial. Bref, je dois tout refaire, et par la meme occasion remplacer ce joint spi. J'ai quelques questions pour cette opération : 1. Pour dévisser la vis de la roue dentée de vilebrequin, je me doute que je dois bloquer le volant moteur. Je n'ai pas l'outil spécial à placer sur la couronne dentée du volant moteur. Y a t-il un autre moyen pour bloquer le volant moteur et garder le calage ? 2. La poulie dentée de vilebrequin est-elle clavetée ? 3. comment faire pour enlever le joint spi et quelle précaution prendre avant de mettre le nouveau ? Voila, j'espère que vous pourrez m'aider car c'est la premiere fois que je suis confronté à ce probleme et je voudrais pas me tromper. Merdi d'avance.
  5. Bonsoir à tous Suite au problème abordé par freelancer.55 dans ce sujet et par gil76 ICI je me permet d'apporter mon petit témoignage Je possède une 156 jtdm 126ch et j'ai eu tout comme eux des soucis avec ce fameux "Conduit 55180211", à deux reprises en fait (à chaque fois odeur de gasoil dans l'habitacle de plus en plus forte, taches de gasoil sur le sol du garage....). La première fois la durite allant sur la pompe HP était percé donc remplacement par un bout de durite de récup, collier cerflex pour tout le monde et hop tout baigne pendant quelque mois..... Puis rebelote, odeur, taches... mais cette fois aucune durite en cause et la fuite semble bien plus importante. Moteur en marche au ralenti un filet de gasoil coule au cul du fameux "Conduit 55180211". Le boitier et le moteur aux alentours sont maculés de gasoil. Bref on stop tout et on part à la recherche d'un boitier.... Bon pour résumer et en venir au but de mon intervention , malgré de multiples recherches, je n'ai pas trouvé la pièce d'occasion, et ne pouvant me permettre d'attendre la pièce plusieurs semaines (en rupture également) j'ai donc cherché à solutionner le problème par moi même... Donc je démonte, je nettoie, je sèche, je tripote, je tripatouille, j'ausculte et... rien à première vue, pas de fissure apparente..... bizarre vue l'importance de la fuite. Enfin je rebranche le boitier sans le fixer en place je démarre et là bingo, le gasoil commence à couler à plusieurs endroits, le long du boitier, à partir de la jointure entre la partie haute et la partie basse: ( image honteusement volé à freelancer.55 ici et en plus je l'ai modifié ) Donc au grand maux les grands remèdes, j'ai colmatè la jointure sur tout le pourtour avec un fer à souder et voila ce que cela donne après: ...Bon ok c'est plutôt crado comme colmatage mais bon plusieurs millier de kilomètres plus tard plus une seule fuite....ici Voila si mon témoignage concernant le Conduit 55180211 peut servir à d'autre impatient comme moi...
  6. Bonjour à tous, si quelqu'un peut m'apporter la lumière je suis preneur, en me garant ce matin j'ai constaté que j'avais une fuite d'huile ou en tous cas d'un fluide gras, je me suis penché sous la belle 159 ti sw et j'ai en effet repéré d'ou venait le liquide. Mon problème étant qu'à cet endroit il n'a rien qui peut fuir. Il s'agit du silent bloc arrière de mon bras inférieur de suspension avant droit.... celui ci est plein d'huile ou de fluide mais il n' a pas de projections ailleurs..... cela vient d'ou????? si un passionné expert peut m'aider je suis preneur. merci ciao
  7. Bonjour à tous , En ouvrant mon capot, j' ai repéré une fuite. Je voudrais en savoir plus. Comment puis réparer cette fuite ( repéré en jaune ) . Comment s' appelle cette pièce ( repérée en rouge ) et sa fonction. Dois-je la remplacer ? Pouvez-vous m' éclairer sur les durites 1 et 2. Je vous remercie d' avance pour tout renseignement. A bientôt les alfistes .
×
×
  • Créer...