Aller au contenu
Le_Seb

[Clos] Vibrations en bas régime

Recommended Posts

Bonjour à tous,

 

Malgré toutes mes recherches sur ce forum, je n'arrive pas (ou plus avec les hors-sujets), à me retrouver sur un problème apparemment récurrent.

 

Voici mon problème. En 5 mais plus en 6 , voiture lancée, entre 1500 et 2000 tr/min, lors que j'appuie à fond pour m'élancer, la voiture se met à vibrer puis cela s’estompe vers les 2500 - 2800 tr/min.

 

On va me dire les cardans mais, les deux sont neufs...

 

Depuis cet été, j'ai changé :

- embrayage + volant moteur + butée hydraulique de marque valeo

- émetteur embrayage

- échange des roulements de 6 de la boite de vitesse

- cardan gauche et droit

- joint egr (qui a été modifié par Alfa par un joint)

 

La voiture :

- est une 159 ti 150cv, a environ 206000 km

- ne tire ni à gauche ni à droite

- ne mange pas plus de pneus que d'habitudes (toujours à l'intérieur)

- ne vibre pas au ralenti, ni au ralenti accéléré

- pas de bruit de volant moteur au démarrage au quand on coupe le moteur

- on ne ressent pas de vibration sur les autres vitesses, peut-être à cause de la montée en couple plus rapide

- le fap a été nettoyé

- elle est passée au contrôle technique d'un ami qui l'a épluché. A priori, pas de jeu dans les trains

- elle ne vibre pas si j'accélère progressivement et pas d'un coup sec...

 

Ce week-end en changeant le cardan, j'ai peut-être vu un amortisseur qui fuit en encore, avec toute cette flotte en ce moement, difficile à voir.

 

Bref, je ne vois pas trop si cela peut venir de la boite et du différenciel (j'en doute), d'une transmission (mais j'aurais pas de bol, elles sont neuves), de l'injection (mais pourquoi qu'en 5 et 6), de l'anti-pollution (avec ce nouveau joint egr) ou d'un défaut de pneu (pareil, cela le ferait à toutes les vitesses)...

 

Si vous avez des idées, je suis prêt à tout tester pour rouler en confort avec cette belle auto (qui me hante de plus en plus)...

 

Merci d'avance.

Modifié par Le_Seb

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as changer les cardan complet par des neuf et entier?

Quand tu as refait la boîte, vous avez bien remis les cales de chaque côté du pont?

Partager ce message


Lien à poster
Partager sur d’autres sites

Les cardans ont été changés en entier.

Faute de moyen, je n'avais demandé que l'échange des roulements sur l'arbre 2/5/6 en bout (celui qui ronronne toujours).

J'ai fait faire les roulement par un spécialiste qui a regardé le tout et m'a dit qu'elle se portait bien et que les autres roulements étaient en bon état.

Après, je n'ai pas touché aux cales d'épaisseur, mais je pense qu'il les a contrôlé.

Modifié par Le_Seb

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu prend les cardan en sorti de boite à vitesse, et que tu essaye de les lever, est ce que tu as du jeu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé du retard mais à cause du temps, pas facile de tester, en plus y a pas beaucoup de places...

 

Donc hier, à force de rouler, ce phénomène est apparu sur la première également au démarrage. Elle trempe légèrement à grande vitesse, on sent qu'elle n'est pas "stable". Pas contre le volant ne bouge pas d'un poil...

 

J'ai testé de lever les cardans :

Voiture au sol : pas de jeu constaté à gauche ou à droite.

Roue levée à droite : pas de jeu constaté.

Roue levée à gauche : jeu constaté au niveau de la boite. Je retrouve ce jeu sur les 2 boites que ma voiture a eu (oui j'ai changé la boite l'été 2017). J'avais déjà le même jeu, mais une fois les roues posées, impossible de le bouger.

 

J'ai fait une vidéo :

 

 

Je ne sais pas si ce sont les cales qui sont en cause étant donné que je n'ai plus de jeu au sol.

 

Est-ce que quelqu'un a le même jeu ? Quel doit être le jeu roues levées ? Car si j'annule le jeu, que va t-il arriver une fois les roues au sol ? Usure du roulement prématurée ?

 

 

Modifié par Le_Seb

Partager ce message


Lien à poster
Partager sur d’autres sites

Apparemment ce jeu correspond au jeu au niveau des dents du différentiel. En regardant ce week-end, je viens de m'apercevoir que mon cardan droit a du jeu... alors qu'il est tout neuf.

 

Bref, soit j’achète que des cardans défectueux, soit j'ai un gros problème. Il a 2 mois... Je crois que je vais forcer le couple jusqu'à rupture de l'élément fragile, au moins je saurais ce que c'est...😫

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de regarder mon vieux différentiel (car j'avais changé déjà ma boîte).

Le jeu que j'observe est du à l'usure des cales des planétaires et des satellites. Je suis bon pour changer de différentiel...

Avez-vous des adresses intéressantes ?

Merci d'avance.

Modifié par Le_Seb

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens clôturer ce sujet. Après avoir avalé 2 swirls sur les 4, j'ai rénové tout le haut moteur. J'ai fait rénové également mes 4 injecteurs.

Dès que je suis reparti. Mes vibrations à bas régime ont disparu. Mon problème venait d'un injecteur complètement foireux dans les bas régimes qui me provoquait ses vibrations.

Merci à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...