Aller au contenu

mario15314

Alfistes actifs
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de mario15314

  • Rang
    Impression
  • Date de naissance 13/01/1979

Contact Methods

  • Website URL
    http://

Previous Fields

  • Localisation
    Région centre
  • Voiture
    alfa 156 JTD 140 multijet
  1. Un truc que tu dois absolument contrôler.......quand tu vas l'essayer,si tu n'as plus envie de descendre: C'est que c'est la BONNE!!!!!!!!!!!!
  2. Salut.....franchement si tu craques pour cette 156,je te comprends.........elle est magnifique.....et en plus on en voit pas tous les jours des 2.5l v6.......dommage d'ailleurs!!!!!!!!! n'oublies pas le fait que 14CV fiscaux....au niveau assurance......ça risque aussi de changer un peu la donne......et aussi le prix du cheval fiscal pour la carte grise........(à negocier......... :P ) je ne l'ai jamais essayée en V6....mais si tu l'achètes........donne nous tes impressions.......... Essaye quand même de descendre un peu le prix.....peu être que c'est un modèle qui ne se vend pas très b
  3. j'ai appelé alfa et ils avaient mes codes en mémoire sur leur ordinateur.....ils avaient du les rentrer quand l'ancien propriétaire l'avait achetée...... Ils me les ont donné par téléphone gratuitment...........seulement en me demandant mon immatriculation...... Tant mieux pour moi mais.........j'ai trouvé ça un peu facile de l'obtenir.......sans vérifier qui était au bout du fil.......pas très pro.....mais je ne vais pas me plaindre......je peux enfin réecouter la musique!!!!!! :P
  4. Tant mieux pour toi que ce ne soit pas grand chose..... J'ai eu les mêmes symptomes sur la mienne et c'était la batterie...... .......elle n'avait même pas 3 ans...... mais bon.....maintenant tout fonctionne.......
  5. Alfa 156 JTD 140 multijet d'aout 2004......51000km.......pas de regrets!!!!!!!
  6. Bonjour à tous,voilà j'ai acheté une 156 jtd il y a quelques mois de ça.....et je suis tombé dernièrement en panne de batterie....Elle a été changée mais pour me servir à nouveau de l'autoradio,il m'est demandé de rentrer un code. Le problème est que lors de la vente,la carte avec le code de l'autoradio et et le code alfa code de redemarrage ne m'ont pas été fournies....et l'ancien propriétaire ne les a pas... J'ai vu des forums italiens et anglais ou ils arrivent a retrouver les codes.....car il parait que c'est payant chez le concessionnaire....Que faut il exactement comme infos pour retro
  7. j'ai essayé une 156 jtd qui a 42000 km et je n'ai pas remarqué d'usure prématurée des pneus arrières.Les pneus avant avaient déja été changés (aux environ de 40000 km) et l'état des pneus arrières,qui sont ceux d'origine etait plus que correct.....voila donc je ne peux pas te dire si le train arriere des 156 s'use plus vite que l'avant,par contre pour celle que j'ai essayé,ce n'est pas le cas..... Si cela peut t'aider à te faire un avis....
  8. Je n'ai pas trop essayé de la pousser...(radars oblige).......mais on m'a dit que c'était peut etre un petit coup de "peps" géré par l'électronique car la voiture était en sous régime dans une montée....à vérifier.... sinon...je ne vois pas....ce que j'aimerais savoir,c'est si c'est normal.....faudra que je la reessaye
  9. voilà,hier j'ai essayé une 156 JTD 140 multijet d'occasion dans le but d'un achat futur..( fin de semaine prochaine... :P )...très bon état genéral.....42000 km....année 2004.....entretien alfa...Révison des 40000 km effectué.... Très agréable à conduire...excellente position de conduite....moteur très sobre et très silencieux.....très bonne accélération.....bref que du bonheur à mon gout... Je l'ai essayée en ville puis après sur autoroute......à un certain moment....j'étais en 6e vitesse....environ a 100/110 km.h....ça montait un peu et j'ai appuyé a fond sur l'accélérateur.....la voiture
  10. merci a tous....je viens de découvrir ce forum car je vais acquérir une 156 JTD 140 MJ en fin de semaine prochaine......je l'ai vu et essayée tout à l'heure...je ne m'en suis pas encore remis..... ++++
×
×
  • Créer...