Aller au contenu

Marco1603

Alfistes actifs
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de Marco1603

  • Rang
    Impression

Previous Fields

  • Localisation
    Bretagne
  • Voiture
    Alfa 159

Visiteurs récents du profil

858 visualisations du profil
  1. Merci à vous, je vais commencer avec l'additif dans ce cas. Après mon message, je suis allé refaire le tour des durites hier soir et je n'ai pas vu la moindre fuite sur ces dernières et/ou au niveau des colliers. Par contre, j'ai en effet une vis de purge très grasse en apparence. à voir. Merci pour vos réponses, Marc
  2. Bonjour à tous, Je m'excuse d'avance si un sujet a déjà été ouvert (je ne l'ai pas trouvé via la recherche). Pour expliquer mon problème : Mon alfa 159 1.9 JTDM 150 consomme depuis quelques temps pas mal de liquide de refroidissement. Une fois le moteur chaud, je n'ai pas de fumée blanche (sauf en phase de "dé-fappage" ou un petit nuage peut apparaître pendant quelques secondes). De temps en temps, j'ai l'impression des traces d'humidité sont visibles me laissant croire qu'une fuite est présente sur le circuit de liquide de refroidissement.
  3. Me voilà rentré, ma voiture a été inspecté par un ami qui m'a assuré que ce n'était qu'une fausse alerte. J'ai rajouté un demi-verre d'eau minérale pour arriver au mini et une fois mes 60 km réalisé mon niveau de LDR était entre le mini et le maxi (donc conforme). Pour le niveau d'huile même constat. Il était au maxi mais ne dépassait plus d'un mm (après avoir arrêté le moteur 1h30). je pense qu'il y avait plus de peur que de mal. Par contre maintenant je vais ouvrir plus souvent mon capot. Merci de votre aide, ça m'aura permis de vérifier l'ensemble des poi
  4. Après déplacement du véhicule, le niveau d'huile semble mieux qu'hier (léger dépassement de 5 mm par rapport à la jauge). L'emplacement n'était potentiellement pas très propre. Je ramène la voiture (60 Km) afin qu'elle puisse aller faire un checkup au garage afin de revenir avec moi pour le boulot (1000 Km par semaine). Concernant le niveau de lDR, j'ai rajouté un petit peu d'eau afin de faire l'appoint et atteindre le niveau minimum (dans le but de ne pas prendre de risque durant les 60 km). Papap22 : pour te répondre, oui c'est bien la première fois que je regarde mon
  5. Voici les photos prises ce matin : Photo 1 : Bocal liquide de refroidissement photo 2 : Bouchon d'huile Photo 3 : Jauge d'huile (1ere vérification) Photo 4 : Jauge d'huile (1ere vérification tournée à 180°) Les deux photos de la jauge d'huile ont été faite au cours de la même vérification du niveau.
  6. Il faisait un peu noir hier quand j'ai vérifié. J'attend que le temps s'améliore pour aller faire un nouveau check et vérifier qu'il n'y a pas de fuites. Ma vidange a été faite il y a environ 10 000 km et j'ai fait la bêtise de ne pas regardé mes niveaux. Je vais tenter de vider tranquillement le surplus d'huile présent dans mon moteur cet après-midi et j'en profiterais pour faire une photo ou deux.
  7. Bonjour à tous, Je poste de nouveau sur ce forum suite à un problème apparu vendredi sur mon alfa 159 SW 1.9 JTDM 150 de 2006. Après 1h de trajet, j'arrive à un rond point et en démarrant en première, je me rend compte que ma voiture n'a d'un coup plus de puissances pendant quelques secondes avant de retrouver sa puissance. Rond point suivant, le problème est réapparu de nouveau. Le midi, voiture froide, il m'était impossible de braquer pour sortir de ma place de parking, mon alfa calée immédiatement. Une fois chaude, j'ai pu repartir et plus aucun problème au cou
  8. Je vais nettoyer ça dans les jours à venir alors. Je viens de remarquer que le tuyaux d'échappement des gaz de la batterie était juste au dessus donc c'est bien une des batterie de cette dernière (j'ai failli la dénoncer à la police pour la cocaïne ^^) Merci beaucoup
  9. La batterie avait été vérifié ' a semaine dernière suites à quelques problèmes qui n'avait rien à voir avec cette dernière. J'ai remarqué que les tôles étaient un peu mangé hier. Faut Il neutraliser l'acide pour éviter que la réaction continue et fragilise cette zone ?
  10. Bonjour, Je vous laisse un message car je viens de remarquer une poudre blanche sur des parties métalliques au niveau du moteur. Cette poudre blanche est situé sous la batterie. Peut être une ancienne batterie de ma voiture qui aurait fuie (avec l'ancien propriétaire). Si la poudre blanche provient de l'acide, savez vous comment le neutraliser et pensez vous que cela est grave ? Je tenterais de poster une photo. Merci d'avance
  11. Au sujet des garages au pays de la tulipe, je pense que je suis tombé dans un excellent garage qui n'était pas une concession. Les deux employés avait l'air passionné par leur boulot. Vous pouviez y voir plein de véhicule ancien, notamment quelques fiat décapotable, une vieille Porsche (les autres, je vois pas du tout)
  12. Merci Donguigui mais non je reste au diesel. J'étais en essence avant avec une Volkswagen mais au vu des kilomètres que j'avais prévu de faire durant les deux prochaines année, le diesel était plus rentable pour moi. Petite question complémentaire : si je ne me trompe pas, la vanne EGR s'encrasse principalement avec les trajets en villes répétés ? Car si c'est le cas, elle faisait avant que je l'achète seulement 20 km par jours maintenant depuis le 15 décembre, elle a plus une moyenne de 100 Km par jours et principalement de l'autoroute (elle a prise 20000 km depuis le 15 décembre)
  13. Bonjour à tous, Je souhaité vous tenir au courant. Donc hier ma 159 a été au garage aux pays bas. J'ai eu une petite frayeur de casse moteur avec le patron qui parlait pas anglais et a fait une tête bizare en disant "your engine is broken" mais après cela il m'a montré la vanne EGR en me disant que pour 200, elle était réparé. Aujourd'hui j'ai récupérer ma 159 avec une facture de 100 car la vanne était simplement encrassé donc pas de soucis majeur. Pour eux, le niveau d'huile est limite mais pas inquiétant mais comme l'a dit Johanne précédemment, la jauge est pourrie chez alfa. J'avais un
  14. Merci à vous, je me suis renseigné au prêt d'un copain qui m'a dit que pour faire 50 km aujourd'hui c'était bon à condition de pas tirer dessus. Pour moi elle tourne rond mais je ne prendrais pas le risque étant aux pays bas pour 3 mois : ce sera garagiste ce soir pour faire analyser ce problème et supprimer le surplus d'huile. Petite info supplementaire, j'ai fait mon niveau à froid pour avoir une idée de combien il y avait (sachant que le niveau aurait été plus haut) et je pense que ça fait beaucoup ça dépasse de plus d'un cm du maximum à froid qu'en pensez vous ? Cordialement
  15. Bonjour, Je viens vers vous afin d'obtenir quelques informations concernant un problème de voyant moteur orange et obtenir votre avis. Je roule actuellement avec une 159 SW 1.9 JTDM 150. Depuis une semaine, j'ai le voyant moteur me demandant de réaliser la vidange qui est allumé. Sachant que cette dernière a été réalisée il y a 10 000 Km, je ne me suis pas inquiété. Ce soir, le voyant me demandant de faire le contrôle du moteur s'est allumé (par contre là je m'inquiéte). J'ai appelé ma conscession alfa Romeo qui m'a demandé de regarder le niveau d'huile que vous pouvez voir en pièc
×
×
  • Créer...