Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'ldr'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

4 résultats trouvés

  1. Bonjour à tous, Je m'excuse d'avance si un sujet a déjà été ouvert (je ne l'ai pas trouvé via la recherche). Pour expliquer mon problème : Mon alfa 159 1.9 JTDM 150 consomme depuis quelques temps pas mal de liquide de refroidissement. Une fois le moteur chaud, je n'ai pas de fumée blanche (sauf en phase de "dé-fappage" ou un petit nuage peut apparaître pendant quelques secondes). De temps en temps, j'ai l'impression des traces d'humidité sont visibles me laissant croire qu'une fuite est présente sur le circuit de liquide de refroidissement. Malheureusement, je n'ai toujours pas identifié cette potentielle fuite, rendant impossible la résolution de ce problème. Sur internet, j'ai pu voir que deux systèmes existaient pour identifier les fuites : - Additif liquide de refroidissement réagissant aux UV - Système de mise sous pression du circuit de LDR Avez-vous déjà testé un de ces produits ? Si oui, êtes-vous en mesure de m'en conseillé un afin de pouvoir identifier cette potentielle fuite ? Merci d'avance de votre aide, Marc
  2. Salut :) Je viens de changer le calorstat de ma GT 2.0 JTS suite à un problème de chauffe moteur. Ou plutôt de NON chauffe moteur. Apparemment un grand classique des GT. Le remplacement s'est plutôt fait facilement, cependant je me questionne sur la marche a suivre pour purger le LDR. (J'ai pris quelques photos pendant le manip'. Si çà intéresse quelqu'un, je peux faire un petit Tuto.) J'ai lu que sur 156 cela se faisait "automatiquement" ? Sur GT c'est pareil ? Une fois tout remis en place, j'ai remplis le bocal de LDR jusqu'au MAX et j'ai démarré le moteur. Je l'ai laissé tourner pendant un moment en ouvrant de temps en temps le bouchon du bocal (quand le niveau descendait en dessous du MIN) pour laisser échapper l'air. Cela avait pour conséquence de faire remonter le niveau au MAX et ainsi de suite pendant 20 bonnes minutes ... Faut-il continuer jusqu’à ce que le niveau soit stable ? J'ai remarquer une grosse vis en plastique sur la durite qui repart du Calorstat. Faut-il l'ouvrir pour purger ? Moteur tournant ou pas ? De plus, j'ai remarqué que le ventilateur se mettait en route de façon régulière alors même que je venais seulement de démarrer et que la température moteur était au minimum. Est-ce normal ? Je n'en suis pas sur mais j'ai eu l'impression qu'il y avait un lien entre le fait d'ouvrir le bocal et laisser échapper l'air et le fait que le ventilo s’arrêtait... Peux être les bulles d'air qui font qu'il se déclenche ?? Pour l'instant je n'ai pas roulé avec. J'attends vos conseils avisés avant de faire une bêtise et de cramer la bête lol Merci d'avance ! A++ PS : Je n'ai pas vidanger entièrement le circuit pour remplacer le calorstat (je sais, c'est mal lol). Un entonnoir et une rallonge jusque dans une bassine en dessous de la voiture ont fait l'affaire...
  3. matt25

    Grosse Fuite Ldr

    Bonjour à tous, Voici mon premier sujet dans la section mécanique... J'ai une grande partie des réponses à mes questions mais je souhaiterai avoir quelques précisions et faire part de ma mésaventure... Pour résumer les faits: Samedi soir je rentre du taff (15 km de rocade à 90 km/h) 39°c... à 100m de chez moi je sent un grosse odeur de chaud et me dis "tiens il y en a un qui crame son moteur" (ben oui, ca ne peut pas arriver à une alfa:aro_mdr:) Je rentre chez moi, me gare sur ma place et coupe le moteur lorsque j'entend de gros "glouglouglou" je descends, et découvre une grande quantité d'eau au sol. J'ouvre le capot, l'odeur de cramé et bien de chez moi:unedent: et de la vapeur s'en échappe... J'ai une durite de LDR déboité!!! et la voiture se vide... Il sagit de la durite de ldr qui revient ou par dans le tableau de bord pour ensuite aller au moteur... Pas de surchauffe... ouf Ce matin, je remboite la durite mais je m'apperçois que le raccord plastique est cassé net:quoi: Avez vous entendu parlé de ce soucis??? connaissez vous le ref de la pièce ou solution de remplacement? J'ai bidouillé pour pouvoir aller bossé demain mais ca tiens à pas grand chose... Merci pour votre aide
  4. Salut a tous je commence ce petit bout de forum pour savoir grace a vos expérience perso comment nettoyer efficacement le moteur a la suite d'une purge qui explose.
×