Aller au contenu

Pascal159

Alfistes actifs
  • Compteur de contenus

    644
  • Inscription

  • Dernière visite

À propos de Pascal159

Previous Fields

  • Localisation
    Yvelines
  • Voiture
    Alfa 147 1.6 TS ; Alfa Brera 2.0 Jtdm 170 Ti

Visiteurs récents du profil

2 618 visualisations du profil

Pascal159's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  • Week One Done
  • One Month Later Rare
  • One Year In Rare

Recent Badges

  1. bonjour/bonsoir .

    désolé de vous dérangez , malgré le défaut de pression d'huile , aujourd'hui elle va toujours bien ? 

    Car la mienne aussi depuis 10 000 km apparait qu'au 1 démarrage (pression huile insuffisante) .

    j'ai changé capteur mais sa na rien changé ,le message apparait que pendant 3s qu'une seule fois .

    je vais abandonné  le 5w30  (recommandée par constructeur) pour de la 5w40 un peu haut de gamme graphité changé filtre, décrassé moteur avant vidange. produit comme M-flush ou autre +nettoyage(décalaminage)pour les chambres de combustion.

    je n'aime pas les additifs mais avant de tout démonté et changé pour du neuf .autant essayé 1x.

    avec mes anciens véhicules entretient fait a jour jamais problème ou de bruit en 5w40 de qualité .

    Ma 1 en 5w30 Castrol et problème (hasard, choisie toujours bien) ,et je ne suis pas seule beaucoup de véhicule en 5w30 dans diffèrent forum relève des casses moteur !!!! a 130 000 ou 110 000  pour des véhicules entretenue pas des chariotes.

    peut être les constructeur ou fabriquant sont au courant et nous vende ceci comme huile merveilleuse .

      "il y a anguille sous roche"

    pour ma part fini 5w30 .

    et je souhaite ne pas a avoir a changé ma pompe a huile , voir pire(piston,segment,arbre a came) a cause de cette huile de !!!!!!!!!!!!!!!!!!!!!!!! .

    et j'enverrait photo de ma belle je la bichonne comme une poule , vidange tout les 8-9m respect des temp de chauffe , et je roule comme un vieux histoire que les autres ralle en l'admirant 😂 .

    a bientôt les Alfistes    

     

  2. Toujours là ! Et pas de problème de fonctionnement particulier. On fait donc avec...
  3. Par contre, il va être indispensable d'habiller d'un embout l'échappement pour cacher la misère. Je suis tombé sur ce site : https://www.mtk-tuning.com/v-alfa-Romeo-12/159-1533/embouts-dechappement-738.html Il y a l'embarras du choix, mais est-il sûr que tous soient adaptables ?
  4. Finalement re-159 ! Cette fois-ci une 2.0 jtdm 170 Sélective de 2009 qui a 97000 km. 1ère main ; cuir noir. Une première photo en attendant que j'en fasse d'autres.
  5. Quelqu'un sait-il s'il est possible de monter sur une 159 2.0 jtdm des pneus et jantes (215/40/18) provenant d'une 147 ?
  6. 106000 pour la 147 120000 pour la Brera
  7. Pour ma part, le capteur a été changé et l'indication "Pression huile moteur insuffisante" est revenue très vite. Aucun problème décelable cependant, le moteur tourne comme une horloge...
  8. Bonsoir j’ai vu que vous pouviez envoyer la rta de la 159 2.4 moi je possède une brera 2.4 200cv ça pourrait aller . 

    Alors si ça ne vous gêne pas c’est avec grand plaisir que j’aimerais que vous me l’envoyer.

    Merxi à vous 

    1. Pascal159

      Pascal159

      Bonsoir,

      Merci de me donner une adresse mail pour l'envoi.

      Pascal

    2. Fredeau16

      Fredeau16

      Bonjour merci beaucoup je viens juste de voir que j’avais une réponse .

      fpetit80@gmail.com

       

      Cordialement 

    3. Pascal159

      Pascal159

      RTA envoyée. Je viens moi aussi de voir votre message de samedi.

  9. Le même vendeur, qui est un passionné, vend une Jtdm 120 de 130000 km de 2006 qui semble en très bel état avec cuir noir, jante alu 16", sono Bose, 4 pneus neuf, roulement et rotule changée, facture (embrayage, révisions). vidange + filtres faits pour la vente. Je vais la voir ce soir. La boite 5 (au lieu de la 6 sur le 150) est-elle problématique (bruit ? rapports plus longs ?) ? Merci pour tous ces retours.
  10. Une 147 jtdm 150 de 2007 bien entretenue avec 230000 km, ça vous ferait peur ? (2500 euros)
  11. Bonjour à tous, Après 2000 km au volant de la 147 1.6 TS 120, je suis déçu ! Dur en effet de passer du 5 cylindre repro à 240 ch de la 159 2.4 jtdm au 4 cylindres essence sans turbo. Mais comparaison, dans le cas présent, n'est pas raison ! Le problème de ce moteur c'est qu'il faut aller le chercher dans les tours ( et entre 4000 et 6000 tr/min, c'est pointu et très agréable) et qu'il boit dans ce cas comme un trou. Même en étant assez raisonnable (mais en poussant quand même régulièrement) et sur un parcours semi-urbain, difficile de descendre sous les 10 litres. Du coup je suis allé essayer une MiTo T-jet 155 : autant le moteur pousse fort, autant la direction est extrêmement désagréable ! J'écarte donc l'option MiTo. Je pense retomber sur mes pied avec une 147 jtdm 150 (ou une 120 ch, sachant qu'une repro. - oui, je sais ! - à 155 ch et 360 Nm coûte 250 euros et que l'offre sur ce modèle est bien plus large)
  12. Sinon, j'ai voulu modifier la photo de profil. J'ai une photo de 100k mais ça ne passe pas... Comment faire ?
  13. Juste une photo vu le temps. On fera un shooting quand la météo sera plus clémente. Vous avez eu raison de ma raison ! L'intérieur est en cuir rouge. 102000 km Jantes 17 pouces Grosse révision + distribution + bougies + pneus avant neufs
  14. @V6 : merci mais je suis là depuis bientôt 4 ans ! Et l'heureuse élue est... (roulements de tambour)... Des photos dès que je l'aurai.
×
×
  • Créer...