Aller au contenu

Tiakoul

Alfistes actifs
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

À propos de Tiakoul

  • Rang
    Impression

Previous Fields

  • Localisation
    33000
  • Voiture
    Alfa Romeo gt

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. j ai toujours pas reçu mon filtre, il doit arrivé en calèche, lol mais les nouvelles sont bonnes, j ai changer la pompe a injection et depuis elle interfonctionne impeccablement. c est resolu, merci pour votre aide
  2. hihi oui, je commence par m impatienté car j ai fait une commande groupé avec un ami pour économisé les fais de port, et deja 7 jours que j attends. le régulateur de pression, je l ai changer par contre il y a bien un capteur de l autre coté de la rampe qui lui est toujours celui d origine. j ai une autre question, comme je l ai dit, j ai un autre moteur complet avec son calculateur gestion moteur, sauf que c est un 90 ch et non le 75 ch comme la mienne, je souhaite recuperer les injecteurs comme ils ont la meme reference que mon modèle. mais sur 2 injecteurs, certain des chiffres/lettres sont parfois illisible pour effectuer la reprogrammation, je me demande si je peux oter mon calculateur pour mettre en place celui du 90ch et ainsi relever avec multiecuscan les ecritures des injecteurs. y a t il un risque de faire cette manipulation?
  3. toujours dans l attente du filtre a gasoil, j ai pousser un peu plus mes investigations, le relais de pompe carburant fonctionne tres bien, et j ai effectuer la prise des retours injecteurs sur un moteur froid au ralenti, et mes 4 récipients gradué on reçu du gasoil quasi a l identique, peut etre j aurai du faire un deuxieme test a 3000 tours/min, je sais pas
  4. "Noir c'est noir, Il n'y a plus d'espoir...." je chantonne mais sa m aide pas. j attends toujours mon filtre a carburant, (j espere la livraison jeudi) pour eliminer cette piste, apres changement du regulateur de pression, j ai proceder au changement de la pompe dans le reservoir, et j ai pas eu gain de cause. grrrrr.
  5. bsr, oui le bloc a nu est semblable, j ai pas noté de différence sur e-learn de la punto, la périphérie du moteur quant a elle change,( pompe injection, turbo... ) mais on retrouve les meme injecteurs, le meme regulateur de pression, et d autre truc encore pour mon probleme, j ai changer le regulateur car je l avais sous la main, et pas de chance j ai toujours les meme code defaut qui reviennent. j attends toujours mon filtre a gasoil que j ai commander, au niveau du faisceau, j ai pas remarquer de fil coupé, je vais continuer demain en changeant la pre-pompe dans le reservoir, car ça aussi c est une piece de rechange que j ai sous la main. puis apres je pencherai vers les injecteurs, puis la pompe injection, car je ne vois rien d autre, si vous voyez d autre piste a explorer, faites moi le savoir svp, merci
  6. hihi, c est vrai que j ai du stress en moi, car j ai vu le prix d un regulateur puis d un injecteur, et ça grimpe vite, surtout si il faut cumulé les achats, sinon les pieces du 90ch s adapte bien au 75ch ????(comme dit plus haut c est meme reference sur chaque piece que j ai verifié) niveau connectique, mise a part le fil qui a ete sectionné, mais tout meme relié et isolé, j ai pas vu grand chose d anormale, une 2 eme verifications s impose demain. je vais recontrôlé. merci en tout cas, bonne soirée
  7. si je vous comprends bien tonton, cela ne peut etre que la connectique ou le regulateur, en faite c est en lisant plein de chose dans certain forum sur les probleme de basse et haute pression, je fini par avoir des doutes sur toutes la partie injection. alors qu il doit forcement y avoir qu un element defectueux, mais lequel.
  8. "" j ai besoin d une confirmation, la capteur est bien coté passager et le régulateur est bien coté passager."" j ai ecris une annerie alors je reprend la capteur est bien coté passager et le régulateur est bien coté conducteur
  9. bonsoir, je reviens un peu sur ce que j ai dit, la voiture au premiere demarrage lâche une belle fumée, puis plus rien par la suite, r concernant la voiture je n ai aucun historique, je viens de la recevoir dans l état, donc le filtre a gasoil va etre changer en premier lieu. en electricité je suis pas doué, mais c est par là que j ai commencer, en regardant les fils et connectiques par contre, j ai besoin d une confirmation, la capteur est bien coté passager et le régulateur est bien coté passager. si tel est le cas, sur les fils du capteur, je vois bien qu un des fil a été sectionné, mais reconnecté puis isolé par du chatterton isolant il se trouve qu on peux me fournir un moteur complet de punto grande 1.3 jtdm 90ch pour le prix d un injecteur, il tourne comme une horloge mais il a presque 300.000km. moi j ai un 75ch et non un 90ch, j ai comparé les numeros de la rampe, du capteur, du regulateur et injecteurs, tout correspond parfaitement, il me donne en prime la pompe dans le réservoir, par contre la pompe injection est ressemblante mais j ai pas trouvé les numeros de serie. a partir du moment ou les numeros correspondent a l identique, y a pas lezard, sa s adaptera? vous pouvez me confirmer ça? et partir de la je pense que j aurai le complet pour retablir le systeme injection, sauf le calculateur, mais j aurai vraiment les boules si c est le calculateur qui est hs
  10. je crois que la loi l interdit de baisser le kilometrage, mais passons... a mon avis, il n y a pas que le compteur a changer, j ai vu des exemple ou le compteur avais moins de kilometre, que celui d origine et une fois mis en place, il reprends le kilometrage le plus haut enregistré du calculateur c est qu un avis, pas une certitude, a+
  11. Bonjour Sur une fiat grande punto de 2008, motorisation 1.3jtdm 75c, je rencontre un problème de voyant moteur a 241.000km, avec multiecuscan, je relève le code défaut p0003 et p0089, je mets les photos du diag. d après vous je dois commencer par changer le régulateur de pression carburant, ou bien dois-je contrôler autre chose? j attends vos avis la voiture ne fume pas, démarre au quart de tour, mais baisse de puissance. Si j efface le voyant; il revient dès que j essaye d accélérer fortement, un ac coup se fait ressentir puis apparition du voyant moteur dans le cadre vert que j ai ajouté, c est le kilométrage?
  12. Bonjour, Je voudrais savoir chez quels fournisseurs peut on trouver des pignons, synchro,etc... enfin bref, des eléments de boite a vitesse Je dois changer le baladeur, le pignon de 5eme, et le synchro les roulement je pense que c est chez skf, mais le reste aucune idée mise a par en concession merci de votre aide
  13. Bonjour, J'ai un problème avec ma ventilation chauffage/clim. En fait je peux enclencher la ventilation et la mettre a toutes les vitesses, la ventilation se fait entendre correctement. Par contre mon problème vient sur l'orientation de l'air propulsé : je ne sens pas l'air sortir des buses d'aération, ou très légèrement, que ce soit sur le tableau de bord frontal ou sous le siège et celui derrière et sur le pare-brise. J'ai remarqué que lorsque j'éteins la voiture quelques instant après, j'entends un bruit ( crack crack crack crack ) comme si il y a un problème de couronne cranté, j'entends ce crack crack aussi lorsque j'appuie sur le bouton avec la flèche (je crois c'est pour commander le volet air intérieur/extérieur). Quelqu'un a t il déjà trifouillé derrière la console ou la boite a gant ? Car je voudrai vérifier les pignons des roues crantées qui ouvrent le clapet. Si vous avez un schéma ou un tuto je suis preneur. Merci a tous ceux qui m'apporteront leur aide.
  14. j oublie une chose, depuis sa réanimation, mon compteur kilométrique clignote, pour régler ce petit souci, dois-je faire un réalignement proxy avec multiecuscan? je pense que oui, mais... que ce passe t il, si lors du lancement avec multiecusan et mon elm327 Bluetooth, la communication ou autre problème du genre, échoue ?
×
×
  • Créer...