Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

gil64

Alfistes actifs
  • Compteur de contenus

    1 576
  • Inscription

  • Dernière visite

À propos de gil64

  • Rang
    GTAm
  • Date de naissance 31/05/1968

Previous Fields

  • Localisation
    Hasparren
  • Voiture
    Alfa 156 2.4l 136 cv / Alfa 156 1.9 jtd sw 115

Visiteurs récents du profil

816 visualisations du profil
  1. gil64

    Température moteur alfa 156sw 1.9 jtd 140cv

    Le manomètre qui déconne ?
  2. gil64

    MONTRE ALFA Romeo

    Hauts les coeurs !!!!!!!!!!!!!! Demain c'est la reprise !!!!!!
  3. gil64

    Showroom de gil64

    Oui c'est vrai mais vaux mieux s'affoler pour rien que de s'affoler trop tard 😜 En tout cas merci pour ton aide
  4. gil64

    Showroom de gil64

    Suite et j'espère fin de l'histoire Cet après midi .....purge du ldr , démontage et nettoyage du vase et surtout changement du bouchon du vase . Remise en eau dans la foulée , refais le niveau d'eau . Petit essai sur route ( 20 bornes environ ) niveau d'eau stable , plus de fuite ni de bulles ...ça c"est fait , ouf Pour ce qui est de la température folle , un coup en bas un coup en haut , un pote mécano est venu voir ça et c'est bien la sonde qui est HS ....mesure prise cet après midi , moteur à température : 90 ° moteur et 110° au manomètre Petite photo du bouchon fautif
  5. gil64

    Showroom de gil64

    Je viens de rentrer ( tant pis pour la baignade du jour ) je vais purger le ldr pour voir , au pire ça ne peux pas lui faire de mal
  6. gil64

    Showroom de gil64

    Là,en roulant la température est montée d'un seul coup, bulles et pourtant les ventilos se sont pas mis en route
  7. gil64

    Showroom de gil64

    Je viens de faire une quinzaine de kilomètres, le niveau est stable et pas de bulles apparemment... Toujours une petite fuite au niveau du bouchon
  8. gil64

    Showroom de gil64

    J'ai déjà vérifié toute la voiture , et pas de fuite mis à part cette petite fuite au niveau du bouchon du vase Le souci c'est qu'il faut que je me déplace donc besoin de la voiture
  9. Salut à tous , Je déplace ce sujet de mon showroom pour plus de lisibilité , Alors , J'ai comme un dépôt noir dans le vase d'expansion , c'est pas gras et le ldr à toujours sa couleur normale ....... .La voiture n'a pas l'air de chauffer plus que ça , j'y comprend plus rien Je n'ai pas de boue ou de mayo au niveau des bouchons et Depuis le dernier rajout de ldr , je n'ai pas l'impression qu'il baisse Joint de culasse ou pas ? Es ce que purger le ldr y fera quelque chose ? A force de lire tout et n'importe quoi sur internet je suis perdu ... Merci d'avance pour votre aide
  10. gil64

    Showroom de gil64

    J'ai comme un dépôt noir dans le vase d'expansion , c'est pas gras et le ldr à toujours sa couleur normale ........La voiture n'a pas l'air de chauffer plus que ça , j'y comprend plus rien Je n'ai pas de boue ou de mayo au niveau des bouchons . Joint de culasse ou pas ? Es ce que purger le ldr y fera quelque chose ? A force de lire tout et n'importe quoi sur internet je suis perdu ...
  11. Salut à tous , J'ouvre ce sujet afin de donner une solution au manque de puissance sous 2000 / 2500 tours Ce n'est surement pas la solution à tous vos problèmes mais comme elle était pas facile à trouver , autant la partager ... Le problème se situais juste au niveau de l'électrovanne en haut du radiateur ....après avoir tchéqué toute mes durites voilà ce que j'ai trouvé Changement dans la foulée et Ho ! miracle la puissance est là Problème résolu donc En espérant que cela puisse vous servir
  12. gil64

    Température moteur alfa 156sw 1.9 jtd 140cv

    Confirmation qu'au moins la sonde est HS , 2 photos prises au même instant , une du scan et l'autre du manomètre ..79° au scan et au mano 95° environ
  13. gil64

    Showroom de gil64

    Ok je vais regarder ça demain , Sinon j'ai passé une partie de l'après midi à démonter et nettoyer la vanne EGR et remis des joints neufs ( code p0401 ) au scan ,j'ai effacé l'erreur une fois tout remonté mais toujours aussi peu de pèche en dessous de 2000 / 2500 tours , pourtant toutes mes durites sont nickels . Au pire , je ferait un reset calculateur pour voir ce que ça donne
  14. gil64

    Température moteur alfa 156sw 1.9 jtd 140cv

    Je peux l'enlever sans problème ?
×