Aller au contenu

mystery_077

Alfistes actifs
  • Compteur de contenus

    251
  • Inscription

  • Dernière visite

À propos de mystery_077

  • Rang
    Selective

Previous Fields

  • Localisation
    aisne
  • Voiture
    159 2.4l

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Vu le kilométrage, c'est ton volant bi-masse qui est en fin de vie, tu peux tout changer
  2. Si tu as une masse sur le fil d'alimentation le fusible a du cramer vérifie une fois le faisceau réparé
  3. Ça doit être ton fusible F11 qui fait 15A qui est cramé c'est lui qui alimente tous les éléments donné en défaut. Il est situé dans la boîte à fusible dans le compartiment moteur à côté de la batterie
  4. Vu tous les défauts, je dirais un problème dans le faisceau, ou un problème du calculateur, ça fait penser à un problème d'alimentation sur plusieurs actionneurs. Les swirls qui sont bloquées ouvertes, à ta place je les laisserai comme ça, ça t'évitera des soucis et ça n'a rien à voir avec ton problème. Comme l'électrovanne du turbo ne fonctionne pas (p0045) normal que tu n'aies plus de puissance. Efface les codes et regarde ce qui revient. Si tu as condamné l'egr tu auras un défaut qui va remonter
  5. Si tu as des swirls vérifie qu'elles bougent bien
  6. Je viens de voir ton post, celui qui est le mieux est le numéro 2, c'est celui qui à le moins de fuite sur les retours, après les valeurs avec MES ne veulent pas forcément dire grand chose, si tu as moins de compression sur un cylindre l'injecteur compensera plus. Si tu veux refaire une lecture correcte avec MES, il va falloir que tu entres le code des injecteurs dans l'ecu.
  7. Avec multiecuscan, tu cherches dans la liste pression objectif et pression mesurée, tu verras si elles sont assez proches l'une de l'autre
  8. Déjà regardé si la pression monte dans la rampe
  9. Si elle ne démarre pas ça ne vient ni du codage des injecteurs, ni d'un appairage avec la pompe hp. Tu as juste changé ton moteur? Rien d'autre pas le calculateur? Déjà il faudrait que tu regardes avec la valise la pression dans la rampe si elle est proche de la pression objectif ou pas
  10. Débranche la électriquement déjà tu verras si il y a une influence
  11. Si c'est le même type de moteur, pas besoin de remplacer le calculateur.
  12. Ton filtre à gazole date de quand?
  13. Je vois pas pourquoi tu te prends la tête, tu bloques l'AAC avec la pige côté échappement et tu désserres le boulon de la poulie, j'ai toujours fait comme ça sur ces moteurs. Pour que le calage soit bon, tu enlèves ta courroie, dévisses le boulon de L'AAC juste de quoi rendre la poulie libre de tourner, ensuite la poulie tu la tournes dans le sens des aiguilles d'une montre jusqu'à ce qu'elle vienne en butée, tu places ta courroie, tu la tends, tu serres le boulon de l'AAC tu enlèves tes piges, et après 2 tours tu verras que tes repères seront bons, le prend pas mal mais c'est ce que je t'ai écrit plus haut alors essaie de faire ce qu'on te dit plutôt que d'être sceptique, ton moteur tournerait certainement à cette heure
×
×
  • Créer...