Aller au contenu

nol

Alfistes actifs
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de nol

  • Rang
    Impression

Previous Fields

  • Localisation
    beuvillers 14100
  • Voiture
    alfa Romeo 156 jts

Visiteurs récents du profil

64 visualisations du profil
  1. nol

    bonjour vdue

    en parcourant le forum je suis tombé sur ta gt et l'un de tes commentaires :tu dis avoir fait le kit entretien du variateur de phase il me semble

    j'ai une, 156 jts et un problème de trou à l'accélération entre 2800 et 3200

    je soupçonne le variateur de phase entre autre

    pourquoi l'as tu fait sur ta gt ( symptômes)

    a quoi correspond le kit ?

    merci

    1. vdue

      vdue

      Hello,

       

      le variateur de phase tend à devenir bruyant au fil des kilomètres. Lors d'un remplacement de distribution et de joint de couvre-culasse, j'en ai profité pour remplacer le ressort et la rondelle plastique interne en préventif.

      Voici un lien:

      http://ricambi.alfisti.net/product_info.php?products_id=7481

       

      Concernant le trou entre 2 800 et 3 200tr/mn il y a assez peu de chance que cela provienne du variateur de phase, celui-ci entrant en action plus haut dans les tours (vers 5 000tr/mn si mes souvenirs sont bons).

      Ton problème ne viendrait-il pas de ta durite d'alimentation en air entre le filtre à air et le plenum? Une prise d'air ici et ton moteur ne fonctionne plus trop bien. A voir également, si celle-ci est ok, ton débitmètre.

       

      Tiens-moi au courant stp.

       

      Tchô

  2. nol

    Probleme moteur alfa 156 jts

    bonjour à tous toujours sur mon problème de trou à l'acceleration entre 2800 et 3200 t ( à + de 70 °C uniquement) j'ai changé le débimetre,, le boitier papillon la sonde de température les 4 bougies, et le capteur pmh les 4 sondes lambda( en + des allumeurs et du faiseaux electrique) : toujours pareil je doit me résoudre à aller chercher vers le capteur d'arbre à came mais franchement ca m'e.... de devoir refaire la distri personne n'aurait un ultime tuyau??ou une idée qui pourrait me dire ce que c'est que cette pièce entouré d'où sort un bruit d'aspiration et qui s'arrête quand je pince la durite merci d'avance
  3. nol

    Probleme moteur alfa 156 jts

    bonjour à tous quelques nouvelle de mon italienne j'ai redémonté toutes les connectiques , nettoyé le débitmètre au wd40, dépoussiéré le filtre a air ( qui n'en avait pas vraiment besoin) résultat, le défaut est moins présent et n'intervient plus maintenant que passé 70°C, en dessous elle roule nickel j'i finalement obtenue un rdv chez un garagiste ayant enseigne alfa passage à la valise, : défaut allumage cylindre 2 et 3 me mécano me demande alors l'anthologie du défaut et me conseille de vérifier si a distri ne serait pas décalé car lorsque je l'ai faite, je n'ai pas calé l'arbre à came avec les piges spéciales. il va quand même l'essayer et a son retour il est beaucoup moins sur de lui car elle marche bien pour une véhicule ayant un mauvais calage de la distri!! il me conseille de mettre de nouvelle bougie avec la ref précise conseillée : NGK R6EKPA (double électrode) je viens à l'instant de les changer : idem le fait quer le défaut n'intervienne plus qu'à 70 °C et entre 2800 et 3200 t me laisse penser que j'aurais une sonde qui ferait le con et donnerais de mauvaise infos au calculateur quelqu'un aurait un avis sur cette piste ? merci d'avance
  4. nol

    Probleme moteur alfa 156 jts

    merci pour tes conseils je me suis posé la question pour le capteur pmh, il serait accessible pour en dessous coté gauche c'est ça ? est il testable ? pour le capteur d'arbre à came, il est ou ? et comment est il ? j'ai une piece juste au dessus du bouchon de remplissage qui suinte un peu l'huile , est ce ca ? idem , peut on le tester?
  5. nol

    Probleme moteur alfa 156 jts

    bonjour à tous toujours en recherche de l'origine:-( je l'ai passé à la valise: les codes défaut p0300, p0301, p0303 et p0304 montent : "raté à l'allumage détecté" sachant que j'ai changé les bobines, les bougies et le faisceaux, quelqu'un a t il une idée? quelle est la piece qui centralise l'allumage ? merci à tous
  6. nol

    Probleme moteur alfa 156 jts

    bonjour à tous retour de mes investigations dominicales . en partant de l'idée de fouiller autour des injecteur mes yeux ont croisé le débitmètre ( qui n'est pourtant pas vraiment auprès des injecteur) j'ai alors fait l'essai de le débranché : aussitôt la voiture m'a semblé plus libre, moins boutante . le trou de 2800t a disparu ...mais cela n'a pas duré : apres 2 démarrages a nouveau le trou de 2800 + odb qui s'affole, par contre la voiture reste plus coulante, moins freinée . le ralentie étant désastreux j'ai rebranché le débitmètre . étrange quand même non, ?? repartant en chasse d'un problème d'injecteur j'ai remarqué un bruit d'aspiration, comme une prise d'air : ce bruit provient de la pièce entourée en rouge quelqu'un, sait de quoi il s'agit ? lorsque je pince la durite qui en sort le ralentit faibli ! normal ou non ? reprise de la chasse aux injecteur, l'accès par le dessus nécessitant moulte démontages j'ai décidé de contourner l'obstacle en allant voir sous les jupes de ma belle il y a une connectique qui ne reçois pas de connecteur auprès de l'alternateur. celle ci ne semble pas sale ce qui me laisse penser qu'y n'y a pas si longtemps il y avait quelque chose de branché quelqu'un sait il si c'est une option ou s'il devrait être relié du coup je n'ai pas prospecter plus loin pour aller voir les injecteurs quelqu'un a une idée sur ces différentes pistes?
  7. nol

    Probleme moteur alfa 156 jts

    est il possible de tester les injecteurs ?
  8. nol

    Probleme moteur alfa 156 jts

    non,non, la voiture ne tourne pas sur 3 cylindres mais elle broute , fait des accoups entre et 2800 et 3500t puis elle repart jusqu'à une nouvelle série d'accoups vers 4500. mais quel que soit le régime moteur elle n'est pas comme avant, comme si un cylindre donnait moins bien . la valise quant à elle indique défaut d'allumage ! qu'est ce qui pourrait faire que l'allumage serait moins bon constamment , et certainement défaillant à certain régime ( sachant que bougie, allumeur et faiseaux ne sont pas en cause !)
  9. nol

    Probleme moteur alfa 156 jts

    bonjour le diag dit "défaut allumage cylindre 1 et 2" j'ai changé les 4 bobines d'allumage , les 4 bougies et le faisceaux électrique complet ( celui qui relie les bobines aux différant capteurs et au boitier électronique ) nol
  10. nol

    Probleme moteur alfa 156 jts

    Bonjour et merci de ton retour. C'est effectivement ce qui me venait à l'idée mais le problème a persisté après changement des 4 bobines d'allumage nol
  11. Bonjour à tous j'ai un souci moteur sur ma 156 jts de 2003 cela commencé il y a 3 mois : suite à un rapport poussé un peu trop haut, la parti du pot apres les cata a percé ' partie "flexible" changement, et depuis même si je ne sais pas si cela a un rapport j'ai des accoups important entre 2800 et 3500 t plus un bruit important ( vibration ou impression que le moteur ne tourne pas rond) et l'impression qu'elle tire moins, qu'elle est freinée même en descente sans acceleration pour info, même si je ne pense pas que cela ait un rapport 15 j avant j'avais fait faire la distri mais la courroie d'équilibrage n'a pas été faite ( mon mécano ne savait pas qu'il y en avait une et ne l'avait pas commandé) au début, pas de voyant avarie moteur mais après 1 mois, le voyant monte régulièrement un pote garagiste a une valise le defaut est " raté allumage cylindre 1 et 2" pas plus d'info et le pote ne voit pas ce que cela peut etre si ce n'est bougie ou allumeur j'ai changé les bougies, : idem de temps en temps lorsque le voyant avarie monte, après quelques minute il s'éteint et la voiture marche nettement mieux j'ai débranché le débimetre, idem il y a 1 mois, elle tournait carrément sur 3 cylindres : j'ai débranché les allumeurs 1 par 1 : le cylindre 2 ne donnait plus : changement bougie + allumeur et c'est repartie mais toujours le problème d'à-coups je ne sais pas si c'est le problème précédent qui a grillé l'allumeur ou la bougie j'ai changé les 4 allumeurs et le faisceaux : idem j'ai débranché tte les connectiques et mis du wd40 : idem je ne sais plus ou chercher 😞j'ai lu que le capteur pmh pourrait avoir des symptôme proches mais ne suis plus sure de rien , j'ai pensé aux cata ( elle a 141000 km) mais on me dis que non le soucis c'est que je n'ai pas de concession proche et même fiat ne veut pas me la prendre si quelqu'un a une idée, je suis preneur merci à tous non
  12. nol

    Presentation Nol

    merci les gars, effectivement j'aurais bien voulu retrouver une sprint mais comme tu le dis les prix s'envolent . ca qui est un peu normal car elle sont rares à ne pas avoir été dévorée par la rouille !! je vais attendre la crise de la soixantaine même si d'ici là elle vaudront encore plus chère 😉 en attendant voici une photo de ma 156 ….grise!
  13. Bonjour à tous j'ai été contaminé par le virus alfa en 1995 par l'achat d'une épave d'alfa sprint de 1985 : une ligne fabuleuse, moteur boxer double carbu double corps ! une sonorité du tonnerre mais elle avait été fracturée sur un parking et apres 2 ans sans rouler, les supers tôles de l'époques n'avaient pas résistées !!en particulier l'aile arrière droite qui n'étaient plus que poussière 6 mois après, la belle sortait de peinture comme neuve ! 3 semaines plus tard le moteur cassait …. la longue immobilisation avait attaqué la tôle mais également les soupapes n'étant pas tres argenté à l'époque je n'ai pas pu la réparer 😞 pour autant j'en ai gardé un souvenir impérissable ! plus de 20 ans plus tard, ( la crise de la quarantaine certainement j'ai craqué et replongé ! une 156 2l JTS de 2003, 165 ch a mon regret elle n'arbore pas le rouge étincelant de ma regrettée sprint mais elle a des lignes tout aussi élégantse et je retrouve en elle cette tenue de route si plaisante nol
  14. bonjour effectivement je n'ai pas commencé par le commencement! j'ai gouté à alfa il y a une vingtaine d'année avec une alfa sprint de 1985, 2 carbus double corps et une ligne de miss France ( ou Italie) ! j'en ai gardé un super souvenir, tenue de route et résonnance, mais malheureusement la corrosion de ces années là faisait des ravages. la crise de la quarantaine m'a fait revenir à mes premiers amours avec l'achat de cette 156 jts 2l 165 ch il y a 6 mois. et depuis 3 mois les problèmes mentionnés j'ai déjà parcouru le forum sans trouver de sujet avec mes symptômes ( ou ceux de ma belle) nol
×