Aller au contenu

Willmac

Alfistes actifs
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

À propos de Willmac

Previous Fields

  • Localisation
    France
  • Voiture
    Stelvio 2.0T 280

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Willmac's Achievements

Apprenti Alfiste

Apprenti Alfiste (3/15)

  • Collaborator Rare
  • One Month Later Rare
  • Week One Done
  • Dedicated Rare
  • First Post Rare

Recent Badges

  1. Merci pour vos recommandations, mais hélas, a force de jouer avec le feu on finit par se brûler ... Retrait de permis le jour de Noël... Wasted ... Soyez prudent ✌️
  2. Bonjour à tous. Aujourd'hui alors que je roulais normalement, l'écran du GPS/radio/aux/etc... s'est coupé d'un coup. Plus de son, plus d'image. Il reste noir quelques secondes, puis il s'est de nouveau allumé. L'image revient, puis le son. Ça fonctionne 20 secondes et de nouveau tout s'éteint. Sur l'écran digital (entre le compte tour et le compteur de vitesse) un voyant orange "système audio non disponible" apparaît et disparaît rapidement. J'ai eu beau éteindre et allumer le moteur. Rien n'y fait. Avez vous déjà rencontré ce type de problème ? Merci d'avance pour vos réponses Bonne journée ✌️ Will
  3. Bonjour @Totonino13, j'ai eu exactement le même problème. Quand j'étais à lethanol et que je montais bien dans les tours... Le mode D se déconnecte (avec un grosse secousse j'avais l'impression que le moteur allait exploser...) puis voyant moteur. Et pareil, pendant 2 ou 3 jours. Puis ça revenais à la normal. En repassant le stelvio à la valise, il s'est avérer que le code correspond à un problème d'injection. Jai un des injecteur qui reste ouvert trop longtemps.... Donc je repars à zéro, pour faire un diag correct. J'ai remis d'orig. Et je vais faire bougie et bobine pour voir si ça vient pas de la. Mais par contre merci Alfa pour les bobines à 250 balles pieces...😱🤯 Heureusement y'en a que 4.... Ensuite si ça fonctionne tjr pas, on va faire tester les injecteurs... A suivre
  4. Salut @squat 🤗 J'étais parti en vacances une semaine donc j'ai laissé un peu ça de côté. Je vais m'y remettre cette semaine. J'ai vu avec un garage du coin spécialisé dans les lignes d'echappements sur mesure etc. Ils me prennent 300€ pour tout installer. Ça revient à l'ensemble à 500€ environ. Je suis en pleine réflexion car je ne suis pas spécialement bricoleur... Découper la ligne et poser la valve, ça irait mais les raccords électriques, l'adaptation des différents diamètre etc... Je le sens moins.... Lors de ma dernière visite au garage, le responsable sav m'a gentiment invité à venir voir le dessous du stelvio une fois monté sur le pont ( j'avais eu une fuite d'huile au niveau du bouchon de vidange... Toute petite fuite mais avec la vitesse, des gouttes montaient dans le moteur. Elles brûlaient et créaient une odeur suspecte...) bref. J'ai pu voir qu'il y avait largement la place pour l'installation du système de valve avant le silencieux. Donc le projet me semble raisonnable en coup vu les cat back à 2500€ que j'ai pu voir par ci par là... 🥵
  5. Oups effectivement, je n'ai pas bien lu. Chose faite à présent ! Merci @joe le taxi
  6. Bonjour à tous, Je voulais savoir si quelqu'un avait une idée du rôle des 2 vases d'expansion. En faisant le check up du stelvio avant de prendre la route des vacances, j'ai remarqué qu'il y avait un petit manque de liquide de refroidissement dans le vase d'expansion de gauche. Mon garagiste m'a remis le niveau mais na pas su m'expliquer quel était le rôle des deux vases. Selon lui il y en aurai un pour refroidir la boîte de vitesse, sans certitude. Avez vous une idée ? Merci bonne journée ✌️
  7. Super merci beaucoup, je pense que je vais me laisser tenter. Les colliers tu les as achetés aussi sur le même site ? C'est pour fixer la valve sur la ligne existante je suppose ?
  8. Bonjour à tous, je relance ce post @squat car j'aimerai aussi poser une valve. Solution à moindre coup par rapport aux prix des demi lignes qu'on peux trouver chez ragazzon ou autre... J'ai repris le lien que tu nous avais aimablement partagé au début de ce post à savoir https://www.x-parts.de Seulement je ne m'y retrouve pas dans le site, j'ai suivis le guide en prenant en compte la taille de la ligne etc 63'5mm... Et j'en arrive à 3 type différent. Je suppose que c'est le type 2 qui ressemble à ce que tu as déjà installé sur ton stelvio. Mais je ne suis pas sur. Le prix quant à lui est de 175.00€ (frais de port dpd France inclus). Ce qui ne correspond pas non plus à ce que tu as payé. Voici le lien du produit en question https://www.x-parts.de/Auspuff-Kruemmer-Zubehoer/Klappenauspuff/Klappenauspuff-Steuerung-63-5-mm-X-Parts-High-End-Typ-2::2520775.html Vôtre avis est le bienvenu ! Merci d'avance pour votre aide ✌️
  9. Bonjour schtroumf bleu, Il me semble que pour avoir la carte grise gratuite en passant à l'e85, tu dois avoir un boîtier ethanol homologué. Et je crois qu'il est possible de le faire que sur des véhicules de 14 chevaux fiscaux maximum. Hors le stelvio 280 en fait 18. La conversion serait possible, mais à mon avis, pas de façon homologué. Tiens moi au courant, je repasse justement le mien bientôt (après un petit problème d'injecteur) à l'E85 avec un stage 1 en plus. Je ferai un petit retour ici par la suite ✌️
  10. Le compteur qui indique la conso est plafonné à 15l donc tu peux faire plus sans specialement s'en rendre compte
  11. Merci pour ton retour cartemere. Effectivement je suis en 20 pouces et en q4 ce qui augmente considérablement la conso, c'est un fait. Retour du centre de performance. Alors les nouvelles se veulent rassurantes. Il y avait en effet un problème sur la carto. Le réservoir étant à 50%sp98/50%e85 au moment de faire les logs, il y avait un mélange trop riche. Ce qui explique la surconsommation mais aussi le voyant moteur qui s'allume à forte charge. Le moteur étant à la limite de la noyade 😬 Maintenant reste à voir sur la durée afin d'établir une moyenne. ✌️
  12. Effectivement c'est une Conduite très sportive, mais apres tout, il est fait pour ça 😁 Je vais voir mon centre de performance qui m'a fait la carto afin de vérifier tout ça, car même en ayant une conduite de papy, je ne passe pas sous les 13l. Ça me paraît encore beaucoup. J'ai aussi un voyant moteur qui s'allume quand je fais de (très (trop ?)) grosses accelerations. A suivre, jai rdv cet après-midi, je vous donnerai des nouvelles ✌️
  13. J'ai passer mon stelvio 280 à lethanol il y a environ 15 jours, je constate une hausse importante de la consommation (ce qui est normal...)mais je suis environ à 20 litre au 100 si j'en déduis le nombre de km fait avec un plein. L' odb étant plafonné à 15 l au 100... Je profite pleinement de mon nouveau joujou et j'adopte pricnipalement une conduite très "soutenue" 🤫 Je suis donc pas spécialement étonné d'avoir une si grosse consommation mais je n'ai pas de recul sur une conso normale au sp98. Avez vous des moyennes de conso à me donner ? Merci ✌️
  14. Bonjour, Je relance le sujet de la pression des pneus car j'ai constaté que la pression affichée dans l'application "my car" est bien différente de la pression réelle dans les pneus. En effet, en fouinant un peu dans tout les menus et paramètres j'ai vu qu'on pouvais contrôler la pression directement sur l'écran. Mais quand j'ai vu les 4 pneus à 2,7 bars 😬 Je me suis empressé de contrôler et de remettre la pression recommandée (2.1 bars à l'avant et 2.3 bars à l'arrière pour le 20"). Seulement la pression affiché reste erronée. Est il possible de réinitialiser ce système ? Merci d'avance pour vos réponses ✌️
  15. Bonjour à tous, j'aimerai savoir si à la manière de Audi avec son Engine sound System ou encore Renault avec le R-sound System, Alfa Romeo aurai truqué le son du moteur avec un faux bruit qui passe dans les enceintes de l'habitacle. C'est ma première Alfa donc je n'y connais pas grand chose, mais au delà d'une marque, je me rend compte qu'il y à vraiment un "état d'esprit" Alfa. Et je trouverai ça surprenant qu'ils dupent les puristes en utilisant ce genre de "gadget". Le stelvio en 2.0T 280ch chante bien à l'intérieur mais j'ai la sensation que le bruit est vraiment différente à l'extérieur. Merci pour vos réponses Bonne journée ✌️
×
×
  • Créer...