Aller au contenu

squat

Alfistes actifs
  • Compteur de contenus

    712
  • Inscription

  • Dernière visite

À propos de squat

Previous Fields

  • Localisation
    Far west
  • Voiture
    alfa Romeo stelvio 2.0T First Edition

Visiteurs récents du profil

1 648 visualisations du profil

squat's Achievements

ARO Community Regular

ARO Community Regular (8/15)

  • Posting Machine Rare
  • Conversation Starter Rare
  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare

Recent Badges

  1. Merci Cartemere, je vais faire la manip pour tester. 👍
  2. Depuis l'installation du boitier carplay Eng-Custom je n'y avais pas fait attention mais sur carplay je ne peux pas régler le son et lorsque l'n m'appelle je n'ai pas de son, il faut que je repasse sur la connexion Alfa Romeo. Une idée de ce qui ne va pas ? Il doit y avoir un paramétrage que j'ai loupé ?
  3. Ca c'est curieux car avec le boitier Eng-Custom tu es plein écran et Waze est disponible. J'ai du mal à croire qu'une version intégrée plus récente est moins bien.
  4. squat

    BVA ZF8

    Il me semble effectivement qu'l y a un protocole bien spécifique à respecter .
  5. squat

    BVA ZF8

    C'est quoi MES ?
  6. squat

    BVA ZF8

    Je vais vérifier mais je ne pense pas que la BT ait été vidangée. Pour la BVA j'hésite à le faire moi-même malgré ton retex.
  7. squat

    BVA ZF8

    Merci les amis. Ma BVA a déjà été vidangée mais j'ai un doute sur la qualité du protocole. Quand à la boite de transfert ça n'a jamais été fait. J'ignorais d'ailleurs que le protocole d'entretien le mentionnais. Ceci dit il n'est rien dit également pour la vidange de la BVA
  8. squat

    BVA ZF8

    J'ai effectivement un Q4. Y a t'il un moyen simple de contrôler que c'est la boite de transfert qui est déficiente ?
  9. squat

    Pompe lave glace

    Vevegely: 1/ Non toujours du produit lave glace + parfois de l'eau 2/ Je ne l'entends pas du tout. 3/ Je vais essayer. Par manque de temps je n'ai pas démonté le passage de roue pour aller diagnostiquer la pompe.
  10. Ça me paraît la meilleure solution. Il ne reste plus qu'a trouver la panne
  11. Le garage qui t'a vendu la voiture a une obligation de résultat et doit te rendre la voiture en bon état de marche. Tu peux demander le remplacement de la voiture, libre alors a eux d'y suscrire et de la rendre en état de marche. Pour la cause des pannes je n'en ai aucune idée. Un simple injecteur défectueux me paraît être une mauvaise piste. D'ailleurs le problème s'est reproduit après... Dur de croire que le problème soit arrivé juste après ton achat sans signes avant coureurs.
  12. Ca n'est pas très facile a réaliser car les accès tant à l'autoradio sous le volant qu'a l'écran demandent beaucoup de dextérité manuelle et de patiente
  13. squat

    Pompe lave glace

    Honnêtement j'aurais préféré que ça soit le fusible .
  14. squat

    Pompe lave glace

    J'ai contrôlé le fusible de la pompe essuie-glace, il est OK
  15. squat

    Pompe lave glace

    Merci @joe le taxi. Je pense que je vais démontais l'habillage du passage de roue car par dessus on ne voit rien.
×
×
  • Créer...