Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes '159 jtdm'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • Les Oscars Alfa Romeo Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

3 résultats trouvés

  1. Bonjour à toutes et à tous, j'ai récemment acheté une alfa 159 jtdm 1.9 de 2008 a 250000km au compteur. Lorsque je l'ai acheté, l'embrayage faisait déjà un bruit de claquement métallique lorsque j'appuie jusqu'au fond, et également quand je relâche. Récemment à ce bruit vient s'ajouter une sorte de résistance à mi parcours c'est a dire quand j'appuie c'est fluide et ça claque au bout, mais quand je relâche la voiture avance puis a mi parcours j'ai l'impression qu'une résistance s'ajoute puis de la moitié jusqu'au lâchement de la pédale il ne se passe plus rien comme si l'embrayage était inutile sur la dernière partie et c'est devenu très raide a la moitié. Savez vous d'où cela peut provenir ? J'ai déjà fait mes recherches mais précisément je n'ai pas trouvé de cas similaire..... J'espère pouvoir trouver des réponses ici Je vous remercie d'avance a tous 😊
  2. Bonjour à tous !! Voilà je me lance sur un petit showroom de ma belle. Ma 2 eme car avant celle ci j'avais une 159 jtdm 150cv Qtronic reprogrammé et defapé et egr off. Elle était top. Maintenant je suis avec une Brera phase 2 Qtronic skyview de 2009 60000km (pas encore reprog pour le moment.. 😇) .. peut être pas encore pour longtemps car j'hésite à prendre un v6 qui était mon choix avant celle ci mais je roulais encore trop pour prendre une essence.. en petites modif j'ai changé tout les logos, vitre fumées, fait les étriers jaunes avec écrit Alfa Romeo,un petit drapeau sur l'avant ,les xénons ,et tout le pack led.. voilà je vous mets quelques photos 😉
  3. Voilà, comme me l'a conseillé alfa-V6, voici mon showroom pour vous faire suivre l'évolution de ma 159. Ça me permettra de récolter vos avis et vos conseils! Donc voilà ma bestiole début fevrier tout juste acquise
×
×
  • Créer...