Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'batterie déchargée'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblements et Meetings
    • Rassemblement Annuel ARO
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa Romeo
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carrosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Les Oscars Alfa Romeo-Online
    • Informatique & Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • FIAT
    • Abarth
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

2 résultats trouvés

  1. Salut tout le monde! Je vous raconte ici, une petite anecdote qui m'a valu de revoir pas mal de choses au garage. Vendredi dernier, je prends la voiture pour un rendez vous à l'autre bout de Paris. Au matin, au sous-sol de l'immeuble et au chaud dans mon boxe, la voiture tousse au démarrage mais démarre. Comportement suffisamment rare pour attirer mon attention, mais trop pressé, je suis parti sans autre précaution... Vendredi midi, je reprends la voiture au dernier sous-sol d'un parking de Courbevoie et là, c'est le drame : plus un gramme de jus dans la batterie. Et merde! ma prochaine réunion est à 15h, ça va être chaud... Bon, ok, alors maintenant, faut trouver une âme charitable dans le parking. Par chance, en moins de 2min, je trouve un résident qui a des câbles dans sa C3. Il s'installe, on branche, j'essaie.... en vain. Il accélère, encore, encore, encore... j'essaie... en vain! On a essayé 5min et le gars m'a laissé les câbles puisque je n'avais pas les miens dans la voiture en attendant de trouver une autre âme charitable (qui a dit que le parisien était un gros c...?). Je me dégotte une 3008 en moins de 3min. Jusque là j'ai du bol! Bon, je vous passe les détails, mais après plusieurs essais infructueux, je sens bien qu'on est pas loin de démarrer mais il en manque encore. Bref, je sors en quête d'un garage et trouve un Renault à 2 pas. J'attends 13h30 que les gars reviennent et me dirige vers l'atelier. En moins de 5min, j'ai trouvé un p'tit jeune apprenti qu'on a bien voulu laisser partir avec un bon gros booster bien lourd. On descend au sous-sol, on branche et zou, la voiture démarre comme si de rien n'était. OK, donc, je rentre à la maison, me pose au sous-sol de l'immeuble et vais prendre rendez-vous au plus tôt et au plus proche pour remplacer la batterie. Jusqu'ici, tout va bien. Vendredi soir, j'ai besoin de la voiture car il faut que je dépose ma fille à 19h30 et la récupère à 22h30 à 30min de la maison. Donc, malin comme je suis, je mets la voiture en charge toute l'après midi pour être dispo à 19h. Et comme je suis très très malin, je vais chercher le booster au parking où dort ma Giulia préférée et le met en charge également. Pas con le gars qui met toutes les chances de son côté! 19h arrive. On descend au garage, je débranche le chargeur, branche le booster et.... que dalle!!! Il faut en venir à l'évidence : le booster est HS et le Galaxy ne bougera plus ce soir! Mais ça veut dire aussi qu'on est dans la merde pour sortir la voiture lundi matin prochain! C'est là que je réfléchis (trop tard) : il y a 15 jours, j'ai fait 1100km en 24h et la voiture n'a pas bougé depuis... elle devrait être bourrée à bloc. C'est pas le cas, ça veut donc dire que la batterie est totalement morte. Et le booster, du haut de ses 15 ans d'age, en est au même point. Galère quand tu sais que depuis des années, c'est toi qui dépanne tous tes voisins en rade de batterie (et que donc personne n'est équipé autour de moi!). Au final, mamie Giulia, elle, a démarré sans booster (mais après avoir tiré un peu dessus quand même) et je me suis bien fait suer dans l’orage et la buée et la circulation frénétique du vendredi soir. L'introduction terminée, chapitre 1 : "oser la nouveauté" On est vendredi et il me faut un booster pour lundi matin... Donc avant dimanche soir. Je regarde les magasins de voiture alentours et rien ne me convient : il n'y a que des booster très cher pour petites bagnoles c'est mal barré. Dans mes recherches, je trouve plein d'annonces pour des batteries au lithium genre power bank pour smartphone mais en plus gros gros. J'avoue que je vois ces objets d'un mauvais œil, persuadé qu'on aura jamais les ampères pour réveiller mon 2.0L. Samedi arrive et il faut prendre une décision!! Alors, la mort dans l'âme, je m’achète cette batterie lithium qui me fait peur d'autant que certains commentaires expliquent que ça ne sert à rien dans le cas d'une batterie morte.... On verra... livraison dimanche. Dimanche, 19h, le livreur arrive avec l'objet tant attendu : Ni une ni deux, je descends le tester mais celui-ci n'est pas chargé à bloc et l'essai est vain. Je ne suis pas confiant... Je remonte à la maison, je le branche sur le chargeur USB C où le booster charge à vitesse rapide. A 99%, je n'y tiens plus et redescends au garage Le branchement est très simple évidemment et je suis épaté par le coté compact de la chose. Une fois au volant, contact... démarreur... et... Alléluia!!! Ça fonctionne!!! 😄 Moi qui me disais "je vais le renvoyer dès ce soir vu que ça ne fonctionnera pas..." hé ben non, je le garde!! Donc voilà que ce booster de 6000A (c'est beaucoup quand même!) et 27Ah va permettre de revoir mon jugement sur ce genre d'appareil et prendre sa place au garage! En parallèle, je ne peux me résoudre à me séparer de mon ancien booster (que j'adore malgré tout). Il ressemble à ça : Après diner, je le démonte et tombe sur une batterie de ce genre logée dedans : ni une ni deux, je commande la même batterie et à l'heure où j'écris ces lignes, j'attends le livreur pour la repositionner dès ce soir (et repartir pour 15 ans de bons et loyaux services)! Donc au final, ce qu'il faut retenir, c'est que le booster nouvelle génération, je ne sais pas s'il durera 15 ans, je ne sais pas si je pourrai le réparer quand il sera mort, mais avec un prix, un poids et un volume compacts, on peut dire que l'affaire n'est pas mauvaise du tout!!
  2. Bonjour, Je possède une Alfa Romeo 156 1.8 T.S de 1999. Cette voiture à été livrée avec son poste d'origine, à savoir un poste avec lecteur de cassettes (Alpine?) et donc, quand je l'ai achetée en 2009, je l'ai remplacé par un Autoradio Oxygen qui gérait aussi bien les CD que les MP3 via USB ou carte SD. Quand ce poste est mort 2 ans après son achat (juste après la garantie...) il à fallu lui trouver un remplaçant, ce qui ne fut pas une chose aisée. Je possédais un autre poste de sous-marque (genre Tokai) avec les mêmes fonctions que l'Oxygen, la qualité en moins. Mais au bout de 3 jours de non-utilisation de mon Alfa, impossible de la faire redémarrer! Batterie vidée. Donc je recharge la batterie, et remet le poste d'origine, plus de soucis. Plus tard, je décide de remettre un autre poste car entre écouter les radios et les adaptateurs K7 => Prise Jack, c'était assez moyen, et là, batterie vidée au bout de 2 ou 3 jours de non-utilisation. J'ai même changé la batterie avant de remettre le poste d'origine. Puis, un ami Alfiste venant de s'offrir une 156 GTA, il remplace son poste d'origine (Avec GPS intégré) par un Autoradio Parrot Asteroid (idée qu'il m'a amicalement subtilisée, Golddigger si tu me lis...) Et me "prête" sur long terme son poste d'origine Alfa. Et là, symptômes identiques, dès que je ne touche plus à la voiture pendant quelques jours, la batterie est vidée. Bien dégoûté, je me fais offrir à mon tour un Parrot Asteroid et décide de l'installer, quitte à avoir le même problème, sauf que cette fois j'aimerais l'avis de plusieurs experts en la matière pour savoir d'ou pourrait venir le problème bien que j'ai ma petite idée: -Le câblage d'origine (sans dominos ni modifications) n'a peut être pas le câblage que l'on appelle +12Volts après contact (d'ailleurs, sur la notice d'installation du Parrot, il est expliqué qu'il est possible d'intervertir les fiches jaune et rouge entre elles grâce à un simple système de câble enfichés sur l'adaptateur ISO fourni, ce que j'ai d'ailleurs fait, sans succès.) Pour le moment, je l'ai installé depuis hier, et ne suis pas retourné dans mon véhicule, on verra bien demain. J'ajoute que normalement l'autoradio devrait s'éteindre de lui même après avoir coupé le contact (Vu sur un véhicule ou tout fonctionnait normalement!) et je doute qu'en l'éteignant moi même, le circuit d’alimentation ne fournisse plus de courant, mettant donc l'appareil en veille. En vous remerciant d'avance pour toute suggestion ou remarque.
×
×
  • Créer...