Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'saccades'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

1 résultat trouvé

  1. Bonjour, J'ai constaté que j'ai des petits "accrochages" lors de mes accélérations en Brera depuis peu. C'est uniquement lorsque j'enfonce la pédale d'accélération à fond. Cela ce constate très bien premièrement par le "trou" qui occasionne une perte de puissance et parallèlement en regardant le manomètre du turbo on voit clairement l'aiguille monter à environ 1,2 d'un coup, puis micro-saccade et hop elle monte ensuite jusqu'à environ 1,5 et cela parfois plusieurs fois d'affilé même ! (Constat identique au niveau du compte tours)Cela fait bien évidemment perdre de la puissance car le moteur ne monte pas de façon linéaire. C'est très embêtant et surtout j'ai peur que sur le long terme cela puisse être une chose néfaste! Mis à part cela, le moteur me semble tourner rond, les vitesses passent bien, etc. J'ai pensé à la vanne EGR éventuellement ? Néant-moins, pour info, j'ai fais reprogrammer ma Brera il y a environ 2-3 semaines et supprimé digitalement la vanne EGR par la même occasion. Es-ce lié à la reporg peut-être ?... Au début elle ne présentait pas ce problème pourtant. Merci d'avance pour vos échanges d'experiences
×