Aller au contenu

Recommended Posts

Il y a 10 heures, tonton77 a dit :

salut, il n'est pas la ?

 

image.png.1fe08c38c46876be02a2f4958e3a60ca.png

Normalement non, comme elle est de 2003 c'est une prise " classique ". On m'a dit qu'il y a un cache qui la masque.....

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, tonton77 a dit :

cette photo c'est celle d'une phase 2. tu as regardé ? 

sinon c'est ca 

 

La mienne est une phase 3, donc dans la logique, elle doit être la même que les 147 de 2004

Lien à poster
Partager sur d’autres sites
il y a 27 minutes, tonton77 a dit :

donc comme ma première photo as tu regardé? 

 

sinon ca c'est un ODBII de 147

image.png.219dadfcfadb7ba82579a6b293f0c940.png

Oui à partir de 2001 pour les modèles essence une une prise OBD 2 comme sur ta photo !

Lien à poster
Partager sur d’autres sites
il y a 10 minutes, tonton77 a dit :

donc si c'est une ODBII elle sera quasi obligatoirement a coté du bloc fusible (dessus dessous ou sur le coté.)

Je vais partir à sa recherche.....

Lien à poster
Partager sur d’autres sites
Le 06/06/2019 à 07:08, MACfranclar a dit :

Normalement non, comme elle est de 2003 c'est une prise " classique ". On m'a dit qu'il y a un cache qui la masque.....

En faite c'est bien cette prise blanche, mais comme elle me semblait différente de celle de ma 147 GTA, je cherchais à un autre endroit..... comme quoi ! J'ai pu me brancher et trouver mon problème, une bobine d'allumage !!!!

Lien à poster
Partager sur d’autres sites


×
×
  • Créer...