Aller au contenu

Zanou77

Alfistes actifs
  • Compteur de contenus

    51
  • Inscription

  • Dernière visite

À propos de Zanou77

  • Rang
    Progression
  • Date de naissance January 27

Previous Fields

  • Localisation
    Cesson
  • Voiture
    Alfa 166 2.4 175cv

Visiteurs récents du profil

1 181 visualisations du profil
  1. Bonjour Je viens de changer la belle pour une 175 plus ressente enfin 2003 quand même mais 107000 kms .Que du bonheur enfin bref..🙂 J'ai changé une ampoule de feux de croisement droit mais depuis les deux ne s'allument plus,sauf si j'actionne les plein phares.(es phares sont des xénon). - Est ce un fusible? si oui ou se trouve t'il (habitacle ou moteur (mini)) - Est ce un relais ?(j'ai imprimer la doc mais les relais ne sont pas a la même place😏 - Ou autre Pouvez vous m'éclairer avant que je emmène chez le docteur ...🎇 Merci
  2. Bonjour qui peu me dire combien peu couter le changement d'un recepteur sur une alfa 166 de 2001. Je pense que c'est la cause de mon problème .les vitesses passent bien mais la voiture ne bouge pas!!! Si vous avecz des réponses elles sont le bien venues. MERCI François
  3. oui c'est bien eper mais il n'y a pas les durites ou alors je suis bien mirro!
  4. Bonjour Pouvez vous me donner la référence de la durite turbo supérieur s'il vous plait. Merci Zanou
  5. Bonjour Je suis à la recherche de la référence de la durite supérieur turbo pour une alfa 166 2.4 jtd de 2001. Vous savez la grande durite qui se trouve a droite qui crache de l'huile....! Impossible de trouver la ref,alors si une personne peut me renseigner cela serait vraiment cool. Merci
  6. Bonjour Pouvez vous me donner la référence de cette durite supérieur il me semble que j'ai le même probleme Merci
  7. AOUF.... je trouve que beaucoup cosomme enormenent...Vous conduisez avec des semelles de plongée!!!! Je suis a 4.9 /5 litres a 90km avec le regulateur sur autoroute. et 5.9 a 130 sur autoroute.... Par contre si j'attaque un peu je suis a 6.9/7.5
  8. Zanou77

    Abs Et Esp

    Je preférerai opter pour le contacteur de pédale,m'enfin! J'ai demonté le contacteur,mais je n'ai pas réussi à l'ouvrir.. J'ai vu des boitiers d'occase à 80 balles...mais je ne sais si ils sont valables... Ce matin les voyants sont restés éteints pendant 5 mm même aprés un freinage..et hop réallumés... elle est possédée ma titine...
  9. Zanou77

    Abs Et Esp

    aie ... Ce matin les voyants étaient éteint...puis se sont rallumés au premier freinage avec des à coups comme si l'abs entrait en fonction (craquement dans les roues) ...Bon si c'est le boitier combien ca coute?.
  10. Zanou77

    Abs Et Esp

    Bonjour De nouveau sur le forum pour un petit probleme d'ABS et anti patinage qui s'allume depuis hiers...Impossible de reenclencher le bouton sur la console et j'ai plus d'ABS.... C'est arrivé d'un seul coup sans gros freinage d'urgence... Pouvez vous me renseigner s'il s'agit du boitier ABS aie..... ou alors les plaquette usées (elles me paraissent bien encore) J'ai aussi un probleme d'alumage d'un feu stop qui restait allumé meme contact coupé...j'ai bidouillé la douille ...elle ne reste plus allumée ,la veille fonctionne sauf le stop.. Si quelqu'un pouvait m'éclairer.... Possib
  11. Zanou77

    The Voiture

    Hé oui Dim19 tu a vu juste c'est bien seine port....J'habite a coté..... Sourire désolé pour la faute de frape....Mais c'est quand meme costeau comme moteur!!!!
  12. Zanou77

    The Voiture

    Bonjour J'y ai mis le temps,mais je depose quelques photos de ma jolie voiture,en plus il pleut et je ne l'ai pas lavée....désolé.... Voila c'est ma premiere Alfa j'en suis ravi et adore avaler les kilometres,dailleurs je pars au luxembourg bientot. Donc voiture achetée en juillet pour ...... € ( pas chere) c'est indescent elle avait 145000 distribution faite,peinture complete. J'ai juste changé les amortisseurs arriere qui etaient gripés et elle ne passait pas le contrôle...comme quoi ca sert ! J'ai à l'heure actuelle 1600000 et vais faire ma premiere vidange...Est ce compl
  13. bonjour à tous Régulateur enfin réparé....J'ai pris mon courage a deux mains!!! Contorsion oblige...J'ai démonté le cache au dessus du pedalier,j'ai reussi a demonter le contacteur de l'embrayage sans le casser!!!!la j'étais super content. Je l'ai démonté,bien essuyé car il y avait du w40 bien gras qui collait un peu. En fait c'etait la petite plaque en metal poussée par le ressort qui se mettait en travers pour faire le contact ,j'ai donc collé cette plaque au petit ressort avec de la super glue et remonté le tout...Et youpi j'ai un regulateur qui fonctionne.... Donc le sujet regulate
  14. Je croyait avoir fait une affaire avec la mienne à 1700 e achetée en juillet pour une 166 phase 1 2.4 140 cv a 150000 kme ... juste les amortos arriere a changé...et quelques mini problemes recurent a la marque.... En tou cas pour ma premiere Alfa j'chui hyper content... Superbe affaire bravo.... ça doit bien pousser un V6 jamais essayé....
  15. Zanou77

    Climatisation

    Rebonjour... Bon j'ai remis du liquide de refroidissement ,il en manquait 1 bon litre....mais je ne monte toujours pas en temperature . En fait ur autoroute jesuis a 70-80° Max et 90 dans les bouchons..Je pense donc suivant vos remarques que c'est le thermostat qui est cuit... J'aimerai le changer moi meme ...il se trouve ou sur une 166 phase 1 de 2001? Y a t'il une dificultée spécifique?
×
×
  • Créer...