Aller au contenu

159SW37

Alfistes actifs
  • Compteur de contenus

    919
  • Inscription

  • Dernière visite

Tout ce qui a été posté par 159SW37

  1. Belle belle, Oula, de loin.... Pour le moment je n'ai fait que le moteur, la baie moteur et les passages de roues On va dire qu'elle a au moins des beaux dessous...😉
  2. Train arrière remonté, On verra demain soir pour tous les serrages au couple A finir le soir cette semaine Remplacement émetteur d'embrayage Changement des 4 flexibles de frein Pose des disques avant Repose des 4 étriers Repose du maître cylindre Remplissage et purge du système de freins et d'embrayage Ressouder les faisceaux de fils d'ABS Repose du pare boue AV Repose du pare choc arrière Repose du réservoir et de la pompe à essence Remplissage et purge circuit de D.A Sur le papier ça fait pas mal, mais ça devrait être bon, 1 er roulage , j'espère bien. Ce week-end.... ...😁
  3. Ça continue, le 1er roulage se rapproche....ce sera après les vacances mais bon. Le train arrière est peint, Les jantes et les caches sont en apprêt, 3 couches de garnissant, elles seront peintes et vernies mercredi. Mon nouveau petit compresseur à fait le job. Repose du pare-choc avant, manque les inserts de fixation sur la face avant..... Je vais en voir le bout c'est sûr...
  4. Ça y est mémé a pété..... Après 21 ans de sommeil, et je ne sais toujours pas pourquoi, elle a démarré au quart après avoir recalé la distribution....
  5. Non c'est 1.3.2.4 , je galère juste à savoir lequel est le 1 , 2 etc sur la tête d'allumage
  6. Non, elle pète a l échappement mais pas de démarrage.... Faut que je trouve le bon ordre d'allumage des fils de bougies je pense Si tu connais quelqu'un qui a une. 16V, je suis preneur 😉
  7. Bon et bien , mamie n'a pas voulue démarrer aujourd'hui, malgré une installation à l'arrache du réservoir. Pas de jus qui arrive à la pompe a essence. Je vais bricoler un branchement en direct avec interrupteur pour pouvoir la mettre en route. Je soupçonne le relais de pompe d'être HS, je trouve qu'il chauffe. Sinon, pour pas que ce soit une journée perdue, j'ai remonté les trains roulants avant, c'est comme neuf...
  8. Tout est prêt sous le capot, reste branchement et installation provisoire du réservoir et ce sera le moment de réveiller la bête endormie depuis 21 ans ....🤞
  9. Ça continue, les 5 jantes sont sablées, Le train arrière déposé, bientôt sablé. Je vais pouvoir démonter l'attelage, poser mon réservoir, et mettre en route la mécanique semaine prochaine, enfin si j'ai reçu la tête d'allumeur et le faisceau.
  10. Oui, je vais le faire, mais là, j'ai un soucis d'alternateur en court circuit et une durite d'eau qui a fendu au serrage
  11. Faisceau électrique remonté, Quelques vérifications encore à faire, il doit y avoir des erreurs de branchement...j'ai 2 voyants allumés en permanence même sans le.contact. On continuera demain soir
  12. Ça y est.......il est dedans...... 1 er tour de clé semaine prochaine Vite vite vite la pendule, tourne......
  13. La boîte est fin prête à retrouver le moteur sous le capot, Un coup de Polytrol sur carters de distribution, avant / après c'est magique ce produit Et vestige de l'immatriculation provisoire de la 33, et par définition, de l'endroit où elle a été vendue neuve du coup.... l'historique se retrace petit à petit.....
  14. Distribution faite, Couvre culasse en place Corps d'injection repeints Barre d'accouplement de l'injection repeinte Cache distribution réparé Le moteur va pouvoir retourner dans son milieu naturel, sous le capot.....
  15. Ca se remonte gentiment, hier c'était atelier peinture : train avant, support arrière de boite, berceau , barre de renfort , réservoir, alternateur, corps d'injection.......et la barre anti couple, en rouge, et la béquille de capot en gris
×
×
  • Créer...