Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

mandrake05

Alfistes actifs
  • Compteur de contenus

    72
  • Inscription

  • Dernière visite

À propos de mandrake05

  • Rang
    Progression

Previous Fields

  • Localisation
    78
  • Voiture
    Alfa 156 SW 2.0TS selespeed
  1. Le vrai break de chasse ! 159 3.2 V6 avec Turbo ajouté

    J'en profite pour faire un petit HS (désolé mr les Modos) Je vois que tu as une 156 SW GTA Selespeed (le Graal!), tu peux peut être m'aider? ici
  2. Le vrai break de chasse ! 159 3.2 V6 avec Turbo ajouté

    Je te rejoins, ca veut dire E85 encore faut il qu'il soit de bonne qualité, faible pression de suralimentation, degrader l'avance a l'allumage etc. Mais imaginons qu'on ait fait le plein de super 95 dans une autoroute au moi d'aout (30°C) et qu'on veuille tartiner sur les autoroutes allemandes a mon avis tout explose ou se met en sécurité.
  3. Boite Selespeed broute

    Bonsoir, au fait connaissez vous les valeurs qu'il faut avoir dans les données du Selespeed (pression , mm etc??) Ca m'aiderait. Merci
  4. Le vrai break de chasse ! 159 3.2 V6 avec Turbo ajouté

    La aussi ils ne décompriment pas le moteur, ca doit pas souffler tres fort?
  5. Le vrai break de chasse ! 159 3.2 V6 avec Turbo ajouté

    Bonjour, j'ajoute mon grain de sel. Pour ajouter un compresseur et envoyer du lourd il faut de la pression. Donc le changement des pistons pour diminuer le rapport volumétrique est obligatoire sinon on a le cliquetis qui apparait. Apres suivant les moteurs on peut juste les passer au tour en retirant quelques millimetres sur la calotte ou un bidouillage a base de joints de culasses et de cale de décompression. Il faut évidement repenser l'architecture du compartiment moteur (passage des tubes de suralimentation, emplacement de l'échangeur, emplacement du compresseur, roue de compresseur, support, circuit d'huile pour le compresseur etc.) Bon la sur les photos visiblement il n'y a pas d'échangeur donc ca veut dire qu'il compense en mettant un max d'essence ou injection d'eau ou il n'y a rien de tout ça et ca ne fonctionne que sur quelques secondes (il parle d'un bouton) Enfin il faut modifier la cartographie moteur voir changer certains composants (des capteur de pressions faits pour fonctionner en dépression par exemple ne vont pas aimé fonctionner en pression), les injecteurs peuvent aussi ne pas fournir assez ce debit, etc..) La on arrive a un moteur qui accepte la pression si d'origine les internes (bielles, pistons, pompe a huile...) sont suffisamment dimensionnée d'origine, nickel mais il faut voir le reste: (embrayage (dans l'annonce il vient de le changer comme par hasard), - boite, - freins, -refroidissement, -pneus...) Enfin le dernier point et pas le moindre il ne faut pas avoir d'accident avec car on n'est pas couvert et pas de soucis avec les bleus sinon amende voir saisi du vehicule...On est pas en Allemagne.
  6. Boite Selespeed broute

    Bonsoir, j'ai fais des tests. Deja niveau de liquide de refroidissement il manquait l'equivalent d'un verre donc c'est rien. En même temps quand on regarde la forme du bocal qui est horizontale pas simple de controler le niveau, bref.... J'ai laissé chauffé et j'ai attendu que le ventilateur se mette en marche, il declenche vers 78° puis la temperature redescend de 15°, les durites sont chaudes mais pas dures donc il n'y a pas de compression dans le liquide de refroidissement. J'ai bien un soucis avec ma sonde au tableau de bord car elle m'indique pres de 105° mais la temperature ne depasse pas 80°C au ralentie a l'arret donc je pense qu'en roulant dans les bouchons je dois avoir 90° reels et 110 au voyant. Par contre un drole de fonctionnement le ventilateur ne fonctionne que contacte mis, donc si le moteur est chaud et qu'on coupe juste avant que le ventilateur se déclenche on ndoit bien monter en temperature. Bref retour a la case départ ma 156 broute...
  7. Boite Selespeed broute

    Merci Bengalaxie, j'avance un peu, si ca se trouve les problemes viennent du moteur et pas de la boite. Il faut que je controle pourquoi la temperature est trop haute. Dans l'ordre je vais : -regarder le niveau de mon bocal -verifier mes compressions (si j'ai un joint de culasse HS) -Laisser chauffer au ralentie pour voir si le ventilo se met bien en marche -regarder si le radiateur avant chauffe pour verifier si il n'est pas entartré ou si le calorstat fonctionne -checker la pompe a eau (voir si les durites sont chaudes autours de la pompe -verifier la temperature moteur de la sonde qui sert a l'injection et regarder si les valeurs sont identiques a celle du tableau de bord. Je vous tiens au courant.
  8. Boite Selespeed broute

    Bonjour, je vois que mon sujet ne passionne pas les foules. J'ai faits l'appoint d'huile selespeed, bilan a froid pas de soucis, mais quand le temperature moteur atteint 110° ca broute et accoups enormes. J'ai regardé je n'ai pas de fuite entre la boite et le moteur et le niveau d'huile de boite est bien au max (niveau par debordement). Vous avez des pistes? Merci
  9. Boite Selespeed broute

    Bonjour, je rajoute les valeurs, je ne sais pas si c'est bon ou pas?
  10. Boite Selespeed broute

    Bonjour tout d'abord merci pour les pistes. C'est quand l'aiguille est entièrement au dessus de la marque 90°, donc oui environ 92°. Pour les réglages je vais regarder j'ai multiscanecu et un ELM327. Mais si c'est pas bien régler ca devrait tout le temps brouter? La ca n'arrive qu'a chaud le reste du temps c'est du velour! Concernant les fuites je vais jeter un œil dessous ca tombe bien j'ai passé un coup de karcher après le soucis donc si ca fuit je vais le voir.
  11. Boite Selespeed broute

    Bonjour, on est parti en vacances avec la 156, nickel. Au retour dans les bouchons a chaud la boite fait des siennes. Elle n'arrive pas a embrayer sans generer des accoups enormes, le regime moteur monte tout seul et l'embrayage colle projetant la voiture en avant en faisant crisser les pneus, ou carrement fait caler le moteur!! J'ai fait des essais ca ne se produit que quand l'aiguille de temperature est bien au dessus de 90°, en dessous c'est tres fluide. J'ai passé la boite au diagnostique avec multiecuscan, il n'y a rien. Vous avez des pistes? quel est le rapport entre la temperature moteur et l'embrayage??? La voiture a 124000km, l'embrayage a été changé a 117000 j'ai la facture. Merci HELP
  12. Alfa 156 SW 2.0 TS selespeed de 2001 de Jicé

    Bonjour, on est parti en vacances avec la 156, nickel. Au retour dans les bouchons a chaud la boite fait des siennes. Elle n'arrive pas a embrayer sans generer des accoups enormes, le regime moteur monte tout seul et l'embrayage colle projetant la voiture en avant en faisant crisser les pneus, ou carrement cale!! J'ai fait des essais ca ne se produit que quand l'aiguille de temperature est bien au dessus de 90°, en dessous c'est tres fluide. J'ai passé la boite au diagnostique avec multiecuscan, il n'y a rien. Vous avez des pistes? quel est le rapport entre la temperature moteur et l'embrayage??? La voiture a 124000km, l'embrayage a été changé a 117000 j'ai la facture. Merci HELP
  13. Alfa 156 SW 2.0 TS selespeed de 2001 de Jicé

    Bonjour, j'ai trouvé le soufflet de cardan gauche a explosé et entaillé le tuyau de DA, un massacre. J'ai trouvé des pièces d'occase et je les ai remontées. Pour la clim c'est le même tuyau que celui que j'ai remplacé qui a répété eu même endroit. Un collègue l'a ressouder au MIG, je vais faire faire recharger des que je vois qu'il y a une promo chez mon garagiste. Un nouveau soucis j'avais laissé une fenêtre ouverte et j'ai eu beaucoup d'eau sous le tapis. J'ai démonté le siège conducteur pour défaire le tapis et faire sécher l'intérieur, maintenant j'ai un voyant air-bag qui s'allume (je pense a cause de débranchement du siège). Bref avec une alfa de 15 ans je ne m'ennuie pas en mécanique.
  14. Alfa 156 SW 2.0 TS selespeed de 2001 de Jicé

    Bonjour des news, j'ai une grosse fuite de liquide de direction assistée, ce matin en 5 km il était vide (plus de direction assisté du tout). J'ai fais le niveau hier car je commençais a avoir des grognements le bocal était sous le mini. J'ai regarder sous la voiture au taff j'ai une grosse flaque. Heureusement que j'habite pas loin car le retour ce soir va être sportif. J'ai aussi une fuite de boite de vitesse. Ca promet, ce soir je la met sur les rampes pour comprendre d'où ca vient. J'ai a nouveau plus de froid dans le clim, ca fait beaucoup la même semaine...
  15. Showroom de GTA 3.7

    Dur, tu as un mano de pression d'huile?
×