Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

EUSKADI 64

Alfistes actifs
  • Compteur de contenus

    164
  • Inscription

  • Dernière visite

À propos de EUSKADI 64

  • Rang
    Distinctive

Previous Fields

  • Localisation
    BRIE COMTE ROBERT
  • Voiture
    159 JTDM 150

Visiteurs récents du profil

861 visualisations du profil
  1. EUSKADI 64

    MONTRE ALFA Romeo

    Quelqu'un aurait t'il aperçu récemment, Gil64 ??
  2. EUSKADI 64

    Le Topic Des Blagues

    Je recherche en vain, le propriétaire du cheval.
  3. EUSKADI 64

    Le Topic Des Blagues

    Soir de noel épique, et arrosé. Mon voisin à reussi à rentrer sa bagnole dans la cour
  4. EUSKADI 64

    Problème bizarre alfa 159

    Des news, concernant tes soucis, as tu réussi à les solutionner ??
  5. EUSKADI 64

    Problème bizarre alfa 159

    Salut, Si je peux apporter ma petite contribution, j'ai connu il y a peu, sensiblement le mème soucis, ( Voir, moteur qui tremble, a coups au démarrage, et qui claquait au débrayage, sans aucune incidence à l'embrayage ), J'ai consacré un sujet là dessus, il n'y a pas si longtemps, presque tous les avis se concentraient sur l'embrayage ( plus particulièrement sur le volant moteur ), résultat des courses, changement complet embrayage / volant moteur, pour rien, le problème ne venait pas de là. Effectivement, j'avais un injecteur de mort, après changement, plus aucun soucis. Voilà, si cela peut t'aider dans tes démarches de recherches, tant mieux. A+
  6. EUSKADI 64

    MONTRE ALFA Romeo

    Salut Gilles, rassures toi les affaires vont reprendrent, quelques news en MP. A+
  7. EUSKADI 64

    Ma nouvelle 159SW 3.2 ti

    Ah oui, quand méme les fixations, elles ne risquaient pas de se barrer au premier coup de vent, celles-là !!
  8. EUSKADI 64

    Le Topic Des Blagues

    Sacré Franck.
  9. Me revoilà. suite à mes déboires avec mon capteur de température de gasoil, enfin problème résolu, certains d’entre vous diront, ah, quand même , mais c'était pas chose aisée d'en trouver un d'occas en état, car neuf à part à l'origine chez Alfa, personne sur la toile ne le fait, pourtant c'est pas faute d'avoir cherché. Donc tout va bien, capteur changé samedi, suppression du voyant défaut, et roule ma poule, l'Alfa a retrouvée toute sa pêche d'origine, que du bonheur. Petit récapitulatif des symptômes causés par ce capteur, qui effectivement fait double emploi, capteur de présence d'eau, ainsi que de température de gasoil (Avarie moteur, mode dégradé au alentour de 2800/mn, avec défaut température de gasoil à la lecture défaut sur MES, dans l'attente du changement du capteur, le débrancher, afin de bénéficier de toute la puissance moteur, voyant moteur allumé, mais sans aucune incidence). Merci à tous ceux qui se sont investis de près ou de loin, afin de m'aiguiller vers une solution, Salut les Alfistes, a +
  10. EUSKADI 64

    Nouveau Alfiste

    Bienvenue à toi, la communauté Basque s'agrandit, tu es d’où??
  11. Salut, Alors quelques news, il était temps, concernant mon capteur. Après maintes recherches, et quelques jours de vacances, j'ai enfin réussi à en trouver un chez un spécialiste de la pièce d'occasion Alfa, certains d’entre vous connaissent peut être, ZAR932,( voir son site ), à conseiller, Luigi est est un mec super sympa, prêt à tout pour vous rendre service et très compétitif au niveau tarif, le seul soucis il a fallu attendre quelques semaines qu'une 159 rentre sur parc, et là chose faite, j'en ai profité pour lui prendre quelques suppléments, capteur de température gasoil, les deux capteurs avant d'ABS, deux logos capot/coffre en feuillard, le tout pour la modique somme de 60 euros. Il ne me reste plus qu'à recevoir le colis, et monter tout cela, je reviens vers vous pour vous commenter l'essentiel, cela fonctionne ou pas A bientôt.
  12. Merci à toi, par contre, il me reste plus qu'à courir les casses auto pour le trouver, car sur les sites de particuliers rien dans l'immédiat, par contre 130 boules, dans quelle concession!!!, moi il m'ont annoncé 70 à 80 au tel.
  13. Je viens d'avoir la confirmation que la cause de mes ennuis vient de la sonde, j'ai débranché la connectique la reliant, petit test à l'arrét et le moteur prends les tours nécessaires, plus de mode dégradé, par contre passage par la valise afin de retirer le code erreur, mais impossible, le défaut voyant revient systématiquement. Une astuce afin de le retirer jusqu'au changement du capteur.
  14. http://www.one-piecesauto.com/pieces-auto.aspx?b=capteur-de-presence-d-eau&a=alfa-Romeo-159-2-4-jtdm-200ch&tid=19450&fid=2560 Bonjour, Après différentes recherches, le seul site qui propose un capteur de ce type est le suivant, avant de commander, j'ai voulu avoir confirmation par tel de la disponibilité du produit, mais impossible à les joindre, quelqu'un connait cette enseigne??. Sinon à l'origine, chez Alfa, mais le cout n'est pas le même 70 boules pour un misérable capteur, ils se font pas chier.
×