Aller au contenu

Beelzebuth

Alfistes actifs
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

À propos de Beelzebuth

  • Rang
    Impression

Previous Fields

  • Localisation
    Belfort
  • Voiture
    Fiat Coupé T20 ; 147 TS 2.0 Selespeed RIP

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Beelzebuth

    Fiat Panda 100HP : la bombinette méconnue et très attachante de Fiat

    Ca fait un an que je tanne mon frère pour qu'il en achète une 😄 Et là, sa panda arrive sur la fin justement... Affaire à suivre !
  2. Beelzebuth

    Le retour de la bête !

    Bonjour à vous, Je passe un petit coup vous donner des nouvelles. J'ai acheté une Fiat Coupé T20 l'année passée, extérieur noir intérieur cuir havane. C'est violent et c'est bien classe, très content de mon achat Bon, j'ai la peinture encore à refaire et comme elle a 20 ans, j'ai quelques soucis dessus mais elle marche bien. Le moteur avait été refait à neuf. Je repasserai vous montrer dès que j'aurai des photos. Et vous, ca se passe bien de votre côté ? Sur le forum ? Vous avez fait un rasso récemment ?
  3. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    Un bon billet ouais...
  4. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    Adieu ma belle, j'ai vendu l'épave à la casse cet aprem.
  5. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    Les deux premières années que je l'avais, elle bouffait de l'huile violemment. Après, elle s'est calmée, je l'ai surement moins fait rouler aussi. Et depuis 1 an, je roulais avec à nouveau tous les jours (retrouvé un boulot après 2 ans de chômage en gros). La conso d'huile me paraissait normale. Pour répondre à ta question, oui le moteur a tout bouffé d'un coup visiblement... La voiture est morte hein.
  6. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    J'ai pris la décision d'acheter une Fiat Coupé au final ^^
  7. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    Du coup, rien à dire sur le moteur qui claque à 170'000 Km ?
  8. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    Bonsoir à tous, j'espère que vous avez passez un bon grand week-end Du coup, personne n'a rien à dire sur mon aventure ? Depuis ma dernière visite, je m'oriente de plus en plus sur une Fiat Coupé, j'ai vraiment envie d'essayer avant de repartir pour des Alfa ^^
  9. Beelzebuth

    Le retour de la bête !

    Merci :) Je t'avouerai que le premier truc que j'ai fais, c'était rechercher une autre phase 1 essence de 150 Cv ^^ Maintenant, j'hésite sérieusement avec une Fiat Coupé !
  10. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    Sérieux, un bot change le nom "A l p h a" par "Alfa" car vous en avez marre des trolls ? :D
  11. Beelzebuth

    Alfa 147 2.0 TS Selespeed

    Bonsoir, Je me suis retenu de troll le titre avec un Alfa et un C'est le Speed (comme j'ai pu voir dans une annonce très récemment, sérieusement :p). Bref, de grands passionnés ! J'ouvre ce topic pour vous tenir informé de mes mésaventures récentes avec mon Alfa. C'est arrivé il y a deux semaines, le beau temps m'a permis de recommencer à la bichonner (j'ai passé les jantes en noire, j'allais changé les emblèmes...). Du coup, j'ai vérifier les niveaux et je suis partie chercher un pote à 50 Km de chez moi, je voulais en profiter pour la faire tourner un peu, elle se tape que des petits trajets de ville la pauvre. Ma jauge d'huile n'était pas pleine mais j'avais une moitié, j'ai remis un peu d'huile. J'utilise de l'huile 10w40 de supermarché (dernière fois que j'en achetais d'ailleurs, vous êtes tous d'accord là dessus j'imagine ?). J'ai pas bourriné spécialement une fois que la machine était chaude (je respecte toujours les temps de chauffe, et plus récemment les temps d'arrêt aussi). Je me suis contenté de la faire monter à 4500 voir 5500 tours max, ce que j'estime être raisonnable. Notamment parce que j'étais sur route nationale avec un peu de trafic (un jeudi aprèm ensoleillé) Au bout de 30 km, peu de temps après que j'ai doublé un convoi, elle me fait une alerte "Insuffisance Huile Moteur". Durant ma jeunesse, j'ai claqué un joint de culasse sur une mamie qui avait 17'000 Km pour 17 ans, donc j'ai un peu flippé, je me suis arrêté direct pour remettre de l'huile. Je regarde avec mon expertise de chèvre et vois rien de particulier sous le capot, bon, l'huile fume légèrement indiquant effectivement que c'était limite. Sur la tige, pas vraiment moyen de savoir vu que l'huile est super liquide dû à sa température. J'attends un peu que ca refroidisse, je remets de l'huile, j'attends encore un peu et je décide de relancer la machine après avoir vérifier des dizaines de fois le niveau. Plus rien ne se passe lorsque j'essaye de démarrer, et vu que j'avais changé une sonde du capteur vilebrequin il y a 3 mois (qui me coupait le moteur au bout de 7 à 8 minutes), je savais que ma batterie était fragilisé (j'avais eu de soucis avec le froid). Mais là, je roule 35 km avec, je m'arrête suite à une alerte et la batterie est morte... J'ai du mal à comprendre. Donc je me fais rapatrier par des amis (dans une 147 diesel 150 cv, première fois que je montais la dedans, stupide destin) et je reviens le lendemain matin avec mon père et une batterie neuve. J'essaye de relancer la machine... nickel du premier coup. Ouf ! Je ramène les outils dans la voiture de mon père garé un peu plus loin, je reviens, j'écoute un peu mon moteur avant de monter, et là c'est le drame... Un putain de bruit métallique, genre quelques bouts de métal dans le moteur... Horrible. Mais relativement léger. Mon père me convainc de la rapatrier comme ca, en roulant doucement. Au bout de 15 Km en roulant comme une tortue, elle me refait le défaut Huile moteur (alors qu'on a encore refait le plein avant de partir). Je m'arrête, je remets ce qui me reste en huile. Je relance le contact et là le bruit métallique s'est intensifié... Mon père m'explique qu'il y a une casse pas loin, même pas 1 km, donc j'essaye de lui faire passer la dernière montée de la mort... Elle a calé au milieu après m'avoir refais le problème d'huile et en tambourinant comme une machine à laver qui a avalé des clous Du coup, le mec de la casse a été sympa, il est allé la chercher avec le Fennwick, elle a eu droit à un dernier moment de gloire... Je pense que ca ressemblait un peu à ca : https://www.youtube.com/watch?v=uaApvVtjlRs Peut-être un peu moins aigu. Je vais bientôt y retourner pour tester une dernière fois mais sinon, la casse m'en propose 250€. Je ne sais pas trop quoi faire. Mon mécano perso m'a conseillé de la larguer et de me retrouver une autre voiture... Ce qui amènera un autre topic prochainement ^^ Selon vous, ce serait quoi qui a claqué ? On ne pense pas qu'il y ait de fuites d'huile, mon père m'ayant suivi pendant 15 km... Du coup en ce moment, grande question existentielle : 147 2.0 Essence, GTV 2.0, Fiat Coupé 2.0, Mazda Rx-8 ?
  12. Beelzebuth

    Le retour de la bête !

    Ouaip, c'est niquel, j'aime beaucoup le nouveau design, si je dis pas de bêtises, ca pique moins les yeux qu'avant Une vidéo excellente d'un 147 2.0 : Elle me manque ma belle !! Et dire que j'ai des pensées impures depuis quelques jours (Fiat Coupé... Mazda Rx-8...).
  13. Beelzebuth

    Ma toute petite concession....

    Superbes ^^ Mais rassures-moi, tu mesures combien ? :D
  14. Beelzebuth

    Fiat Panda 100HP : la bombinette méconnue et très attachante de Fiat

    Marrant comme sujet, j'en parlais avec mon frère il y a quelques heures, je ne connaissais pas... Maintenant si, merci à ton topic ^^
  15. Beelzebuth

    Le retour de la bête !

    Merci à vous :)
×