Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rubben

Alfistes actifs
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de Rubben

  • Rang
    Visiteur
  • Date de naissance 05/07/1965

Previous Fields

  • Localisation
    Montagny 69700
  • Voiture
    Spider 916S 3.2V6

Visiteurs récents du profil

28 visualisations du profil
  1. Avarie anti-démarrage + problème VDC

    Bonjour à tous, m'ayant les mêmes symptômes que Fyouland sur mon spider 916 3.2, j'aimerais connaître le nom et l'adresse de la société Allemande qui a réussi à réparer le body. Par ailleurs, quelle est la différence entre le body et la centrale d'injection? Merci à tous
  2. Antidémarrage Illicite !

    Merci Tyler, et je croise les doigts, pour mon spider et tous ceux qui sont en panne pour la même raison.
  3. Antidémarrage Illicite !

    J'ai envoyé aujourd'hui meme par la poste mon boîtier d'injection chez AUREL AUTOMOBILE, à Gargenville (78). J'ai effectivement lu quelque part qu'une 3.2 L avait été dépanné par les bons soins. Un retour d'information par l'interressé? Je vous tiendrai au courant de la suite...
  4. Antidémarrage Illicite !

    Oui, hélas! Merci Phil pour ce conseil, je me suis inscrit aujourd'hui meme sur le club GTV 916, car un membre dont le nom est " Biscione 06" de mémoire , propose de rescencer les propriétaires de Busso 3.2 litres ayant rencontré ce problème insoluble... Je ''empressé de rejoindre cette communauté et vais brûler un cierge dans l'espoir que tout ces soucis s'adoucissent.
  5. Antidémarrage Illicite !

    Bonsoir à tous, Nouveaux membres fraîchement inscrit depuis hier, je rejoint ce sujet épineux puisque il m'est arrivé le 19/08 dernier , les mêmes malheurs que Dr House sur son spider 3.2V6. J'ai acquis la même voiture il y a 2 ans, en Italie, dans là région du lac de Garde. Elle totalisait alors 109.000 km, et son passé à été heureux: bien entretenue, et meme bichonnée par son ancien propriétaire. J'ai parcouru depuis 3000 km environ, uniquement par temps sec et les cheveux au vent. Venons-en à la panne du 19/08/2017 : Après une belle balade dans les monts du Lyonnais d'environ 50km , la voiture ne veux plus redémarrer pour effectuer le chemin du retour. Les symptômes sont les suivants : le verrou ( clé code Alfa ) reste allumé en permanence, tandis que le voyant avarie moteur clignote très vite. Bref, les mêmes symptômes que celle de Dr House en 2012. La voiture part donc sur un plateau jusqu'à la concession Autovista de Saint Etienne. Après 40 jours d'immobilisation, ce qui me semble excessif, le diagnostic tombe: il faut remplacer le boîtier papillon... Faisant confiance, j'accepte le devis présenté et la piece est mise en commande , puis montée sur mon spider. Malheureusement, la concession me rappelle pour m'informer que cela n'a pas résolu le problème, et que la voiture ne démarre toujours pas. On m'informe alors que la centrale d'injection est HS, mais que celle-ci n"est plus disponible nulle part... Me voilà dans une impasse et aucune solution ne s'offre à moi pour reprendre la route. Aussi, si quelqu'un connaît une adresse susceptible de réparer ou de fournir la piece en question, je suis ouvert à toute suggestion... J'ai lu quelque part qu'un Hollandais spécialisé dans ce probleme de calculateur pouvait peut-être réparer. Quelqu'un connaît -il cette personne , son nom , son adresse...? merci d'avance de vos retours.
  6. Présentation nouveau membre

    Merci à tous pour votre retour et vos compliments. il est vrai que cela fait plaisir de partager sa passion pour ces belles carrosseries. cependant, je dois dire que mon plaisir s'est arrêté tout net le 19/08 dernier, date à laquelle j'ai connu ma première panne, et que ma belle 916 est partie sur un plateau pour la concession la plus proche. 45 jours plus tard, elle n'a pas bougée et cette panne semble très difficile à solutionner, quoique très connue des amateurs de 3.2 litres. j'ai repéré un ancien forum datant de 2012, intitulé " demarrage illicite ", sur lequel je vais posté très prochainement pour raconter mes malheurs, identiques en tout point à ceux rencontrés par un autre membre situé en Gironde si ma mémoire est bonne...
  7. Bonjour à tous les membres chevronnés de ce forum, J'espere me trouver dans la bonne rubrique pour cette présentation, obligatoire avant tout autre échange. J'habite la région Lyonnaise, et me suis offert il y a deux ans, un joli Spider 916S 3.2V6 que je suis allé chercher en Italie, sur les rives du lac de Garde. Cette voiture totalisait 109.000 km depuis avril 2004, date de sa 1ère mise en circulation. Les formalités d'immatriculation faite, j'ai parcouru quelques 3000 km depuis, seulement par temps sec. Ce moteur " Busso" est un véritable régal, à chaque instant. Les meilleurs moments s'apprécient évidemment par beau temps, capote baissée sur les petites routes sinueuses de notre belle France. J'ai connu votre forum récemment en cherchant des informations précieuses pour l'entretien et les réparations de ces voitures sorties à peu d'exemplaires, et pas toujours bien connues par les concessions Alfa Romeo... Bien que n'étant pas un "pro" de l'informatique, je vais essayer de poster une ou deux photos de mon spider. Bonne route à tous et à bientôt!
×