Aller au contenu

Alooco

Alfistes actifs
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de Alooco

  • Rang
    Impression
  • Date de naissance 11/01/1985

Previous Fields

  • Localisation
    Franconville
  • Voiture
    Alfa Romeo 159 ti 2.4 200ch

Visiteurs récents du profil

299 visualisations du profil
  1. Alooco

    Giulia en panne

    Il faudrait selon mon humble avis faire vérifier le calculateur,éventuellement le circuit électrique autour de l’alternateur,le démarreur...
  2. Alooco

    Giulia en panne

    Possible batterie faible. Sur la 159,j’ai eu un soucis de coupure moteur et le calculateur était le défectueux... J’espère pour toi que ce ne sera pas le cas.
  3. Bonsoir à tous/toutes, j’espère que vous allez bien avec cette histoire de virus et que vous et vos proches on été épargnés. Voici la suite des événements. Apres un temps de passage en concession,il s’est avéré que le calculateur était en défaut,il a donc été changé. Ceci dit,au démarrage,le véhicule fumait bleu et ça sentait fortement le gasoil. Suspectant un problème au niveau des cylindres,il a été décidé de prendre la compression et au résultat deux cylindres sur cinq présentent une perte de compression. J’envisage de racheter un moteur d’occasion ou
  4. Je n’ai pas regardé la batterie,j’ai oublié de préciser qu’elle a été changée chez le garagiste en même temps que le fuse box et le calculateur.Jessaierai de vérifier,ceci dit,si elle est faible,soit le garagiste m’a founit une mauvaise batterie ou l’alternateur ne fait pas correctement son travail. Concernant la durite du turbo,elle a l’air d’être bien connectée,j’ai dès dépôt de vapeur d’huile sur l’une d’entre elle,peut être collier mal serré ou fissure que je n’aurai pas remarqué. Je ne dispose pas encore d’outils pour vérifier un minimum. Merci pour le retour.
  5. Bonsoir à vous tous et toutes!!En prepa pour les vacances? Alors ça va être long à lire mais j’espère suffisamment detailler afin d’être le plus clair possible. Jai un soucis sur ma titine. C’est un problème qui était apparu en début d’année et qui après un passage de deux mois et demi chez un garagiste a été résolu.Mais voilà,5000 km plus tard,il réapparaît. La panne est la suivante: Fin 2018,j’ai eu droit à quelques arrêts net du moteur dans plusieurs situations différentes : après de grosse accélération,en décélération,à allure constante...J’ai
  6. Merci pour votre accueil! Les photos arriveront ce week-end 😉
  7. Oui c’est vrai.J’en ferai,ce week-end et je les posterai.
  8. Merci!!C’est sûr,je,m’y vois encore dans longtemps 😏
  9. Bonjour à tous et à toutes,bonne année!Qu’elle soit fournit de belles mécanique,de somptueuses carrosseries,garnit de reprog,de partage et de passion! Je suis Alooco 34 ans,actuel possesseur d’une 159 ti 2.4 200ch de 2007. Achetée cet été (juin 2018) a 126k Km et actuellement 138k Km. Ancien mécanicien et actuel reconvertit dans le médical,ce véhicule a été pendant 7 ans un fantasme aujourd’hui réalisé pour mon plus grand bonheur. Les courbes de la Brera mont pendant un temps séduit mais le manque de place a eu raison. Dès le démarrage,à l’écoute de son ronronnement (a
×
×
  • Créer...