Aller au contenu

wr1

Alfistes actifs
  • Compteur de contenus

    1 284
  • Inscription

  • Dernière visite

À propos de wr1

  • Rang
    GTA
  • Date de naissance 16/08/1971

Previous Fields

  • Localisation
    Prés de Perpignan
  • Voiture
    147 GTA Q2 bleu cosmo/156 SW Ti 2.4

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. wr1

    Défaut P0191

    Ce n'était pas simple d'incriminer la pompe car au diag ,j'obtenais parfois les 1400bars et pas de mise en défaut de l'ecu.
  2. Il faut voir aussi l'états des jantes car les jantes de Ti sont fragiles. Pour le bruit sourd (clong) ,cela peut venir des silent-bloc de la barre stab.
  3. wr1

    Défaut P0191

    oui, c'était la pompe qui commencé à donner des signes de faiblesses. Mais c'était bizarre car en faisant une diag avec MES ,on obtenait bien 1400 bars quand elle fonctionnait correctement . Heureusement que le grippage a eu lieu à 230 tr/min (la vitesse de rotation avec le démarreur),il y a 2 culbuteurs cassés!
  4. wr1

    Défaut P0191

    Finalement ,le problème s'est aggravé ! Après un arrêt d'un quart d'heure, la voiture n'a plus voulu démarrer . La pompe HP s'est bloqué et la courroie de distri a 'patiné' sur la poulie du vilo .
  5. wr1

    Défaut P0191

    bonsoir, J'ai contrôlé avec MES les valeurs de correction et elle sont nickels (environ 0.30 sur les 5 cylindres) J'ai fais un essai routier en contrôlant la pression de rampe souhaité et obtenue ,elles semblent correctes car obtenues . En pleine accélération ,on obtient jusqu'au 1421 bars,donc la pompe HP serait ok. Par contre ,elle passe en mode dégradé avec allumage du voyant moteur. Et ce qui m'intrigue ,c'est qu'en insistant j'ai obtenu une pression de 15 bars (pour 1100 bars en objectif) Comment cela est il possible ?
  6. wr1

    Défaut P0191

    je vais ce week end contrôler les valeurs de corrections des injecteurs et aussi mesurer le débit de retour de chaque injecteur.
  7. wr1

    Défaut P0191

    Bonjour à tous, J'ai un soucis sur ma 156 2.4 175 . Le voyant moteur s'allume et elle perd sa puissance. Contrôle avec un diag basique donne le défaut P0191 (pression rampe). Le filtre a gas-oil est neuf et la propreté de la pompe de gavage contrôlé. Avez vous un cas similaire? Merci pour vos retour
  8. Si j'ai bien compris c'est sur une 156 2.5 ? Dans ce cas ,je ne vois pas l'utilité de changer le diff (pas de casse sur cette cylindrée).
  9. Avec la version gratuite,il n'est pas possible de remettre à zéro le compteur d'entretien mais ce n'est pas normal de ne pas arriver à se connecter.
  10. wr1

    Jeu Dans La Crémaillère

    L'avantage de cette méthode ,c'est qu'elle permet de changer la bague sans sortir la crémaillère de la voiture (car c'est pas le même travail).
  11. wr1

    Jeu Dans La Crémaillère

    Tu la changes si tu en as une . Ce que je voulais dire,c'estqu'il faudrait démonter pour mesurer et remonter en attendant d'en usiner une.
  12. wr1

    Jeu Dans La Crémaillère

    Tu la changes si tu en as une . Ce que je voulais dire,c'estqu'il faudrait démonter pour mesurer et remonter en attendant d'en usiner une.
  13. wr1

    Jeu Dans La Crémaillère

    Il faudrait démonter pour prendre les mesures. Cela fait un peu plus de travail car il faut le faire deux fois .
  14. j'ai eu le cas : Cela peut venir de la rotule du triangle inférieur (mais comme la rotule fait partie du triangle,c'est changement du triangle).
  15. wr1

    Jeu Dans La Crémaillère

    Bonjour, Effectivement ce n'est pas le même montage. il y a forcément une bague (ce ne peut pas être métal contre métal),. Mais je ne connais pas ce montage et donc pas les dimensions de la bague.
×
×
  • Créer...